Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 6 z 204 PierwszyPierwszy ... 23456789101656106 ... OstatniOstatni
Pokaż wyniki od 51 do 60 z 2035

Wątek: [W10 Mobile][Redstone 2][INSIDER SLOW/FAST] Instalacja i dyskusja ogólna.

  1. #51

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,680
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    103
    Podziękowano
    202(178)
    Reklama:
    Właśnie zainstalowałem, różnic na razie nie widać względem RS1.

    Wyssane z mTalk'a

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #52

    OFF-LINE

    Dołączył
    20.03.2015
    Posty
    177
    Telefon
    E52/625/830 Black
    Dziękuję
    42
    Podziękowano
    8(6)
    Zaskakująco stabilnie. System wita obrazem z centrum akcji, poruszanie sie po menu, funkcje to brak różnicy względem aktualnych RS1. Dla mnie to kontynuacja, takich akcji jak z początkiem RS1 po przeskoczeniu z TH2 nie uświadczycie. Jak wejdą nowe ficzery pewno będzie się coś działo ale teraz jak dla mnie brak widocznych różnic, jakiś dyskwalifikacji.
    wp_ss_20160818_0002.png

  • #53

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    14,683
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,820
    Podziękowano
    205,177(10,714)
    Cytat Zamieszczone przez VANT Zobacz posta
    człowieku a co ms od pół roku robi, jak nie wali betę ludziom w telefony ????


    to twój kolejny nieprzemyślany post, spójrz na stronę wcześnie i zmień taktykę.

  • #54

    OFF-LINE

    Dołączył
    27.07.2014
    Posty
    20
    Telefon
    LUMIA 950 DS
    Dziękuję
    9
    Podziękowano
    0(0)
    Zainstalowałem rs2 na lumi 950ds i od rana już trzy albo 4 razy zauważyłem jak telefon leżąc bezczynnie sam się zresetował. Może dlatego że nie zrobiłem resetu do ustawień fabrycznych po aktualizacji.

  • #55

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    14,683
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,820
    Podziękowano
    205,177(10,714)
    nie, dlatego że wgrałeś coś czego nikt wcześnie nie miał

  • #56

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,680
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    103
    Podziękowano
    202(178)
    Latarka na kablu nie działa, kafel BT na razie w normie. Nie ma paczki PL z mową, czyli wiele nie zmienili.

    Wyssane z mTalk'a

  • #57

    OFF-LINE

    Dołączył
    16.01.2015
    Lokalizacja
    Katowice
    Posty
    1,081
    Telefon
    Nokia Lumia 930
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    40
    Podziękowano
    190(163)
    Co wy macie z latarką na kablu. Kto przy ognisku ładuje telefon?

    U mnie działa bardzo dobrze. Muszę się przyzwyczaić do tych nowych dźwięków

  • #58

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,680
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    103
    Podziękowano
    202(178)
    Pewnie nikt, ale już z telefonu podpiętego pod powerbank w terenie nie poświecisz.

    Wyssane z mTalk'a

  • #59

    OFF-LINE

    Dołączył
    25.10.2014
    Posty
    1
    Telefon
    L950/L735/L640 LTE
    FW
    AU
    Operator
    Orange
    Dziękuję
    78
    Podziękowano
    42(28)
    u mnie działa latarka przy podłączonej ładowarce i o dziwo po którymś przełączeniu i restarcie zaczął działać BT.

    btw. miga u was ikonka wifi w powiadomieniach ? U mnie miga cały czas.
    Ostatnio edytowane przez VANT ; 18-08-2016 o 13:12

  • #60

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,680
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    103
    Podziękowano
    202(178)
    Ikonka nie miga, za to nie aktualizuje się Centrum opinii, ale błąd wyskakiwał już na 393.82 wiec nie jest to błąd związany bezpośrednio z RS2.

    Za to galeria dalej świruje na zoomowaniu gestami, pojawia się czarny ekran. Przestały tez działać gadżety.

    Wyssane z mTalk'a

  • Jeden użytkownik podziękował MichalR za ten post:

    coyote78 (18-08-2016)

    Strona 6 z 204 PierwszyPierwszy ... 23456789101656106 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 2 użytkownik(ów) przegląda ten wątek. (1 zarejestrowany(ch) oraz 1 gości)

    1. BogdanG

    Podobne wątki

    1. Odpowiedzi: 5118
      Ostatni post / autor: Wczoraj, 16:18
    2. Odpowiedzi: 13872
      Ostatni post / autor: 17-02-2017, 17:48
    3. Jaki rodzaj aktualizacji wybieracie Slow czy Fast?
      Przez norbi66 w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 12-04-2015, 21:04

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas