Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 39 z 166 PierwszyPierwszy ... 293536373839404142434989139 ... OstatniOstatni
Pokaż wyniki od 381 do 390 z 1653

Wątek: [W10 Mobile][Redstone 2][INSIDER SLOW/FAST] Instalacja i dyskusja ogólna.

  1. #381

    OFF-LINE
    Awatar folio

    Dołączył
    01.01.2015
    Lokalizacja
    Ozimek-Brzeg-Wrocław
    Posty
    240
    Telefon
    Lumia 735
    Operator
    PLUS
    Dziękuję
    6
    Podziękowano
    8(5)
    Reklama:
    Może ta kompilacja nie działa na 735...

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #382

    Dołączył
    14.12.2012
    Posty
    595
    Telefon
    Lumia 930
    Operator
    T-mobile
    Dziękuję
    176
    Podziękowano
    41(37)
    Cytat Zamieszczone przez ojciecDM Zobacz posta
    No kafel kalendarza martwy...jeszcze wisi 1 czerwiec, ale na ekranie blokady się odświeża to nie zwracam uwagi...no tylko do tego się mogę przyczepić na RS2 bo reszta jest ok 👌
    Jest aplikacja, to powinna działać prawidłowo jak jeszcze do niedawna.
    L930

  • #383

    OFF-LINE

    Dołączył
    22.02.2016
    Posty
    132
    Telefon
    nokia lumia735
    Dziękuję
    15
    Podziękowano
    7(6)
    Cytat Zamieszczone przez Marek Czerniejewski Zobacz posta
    Jest aplikacja, to powinna działać prawidłowo jak jeszcze do niedawna.

    L930

    No jak najbardziej, zgłaszałem problem ale narazie żadnej aktualizacji kalendarza nie było,nic tylko czekać.

  • #384

    OFF-LINE
    Awatar folio

    Dołączył
    01.01.2015
    Lokalizacja
    Ozimek-Brzeg-Wrocław
    Posty
    240
    Telefon
    Lumia 735
    Operator
    PLUS
    Dziękuję
    6
    Podziękowano
    8(5)
    ...a jako "ciekawostkę" podam że na laptopie 14915.1000 wgrało się bez problemów i działa lepiej od poprzedniej kompilacji. Nareszcie laptop zaczyna się zachowywać poprawnie... a w słuchawce nadal kicha...wisi i nie ma zamiaru zmienić stanu... :-(
    W10 14915_1000.jpg

  • #385

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,630
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,323(10,465)
    Skopiuj update z komputera

  • #386

    OFF-LINE

    Dołączył
    25.10.2014
    Posty
    473
    Telefon
    L925 32GB/L735/L640 LTE
    FW
    8.1
    Operator
    Orange
    Dziękuję
    64
    Podziękowano
    37(27)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Czemu o północy
    bo wtedy zmienia się data, ale nie poprawili i dalej nie aktualizuje na kaflu tak jak trzeba.
    Do wczorajszej aktualizacji wielu apek telefon śmigał jak na 8.1, szybko i bez przycinek, po aktualizacji już się zamulił...MOże sklep zostawia po sobie śmietnik ?

  • #387

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,630
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,323(10,465)
    Trzeba było datę przestawić

  • #388

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,554
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    103
    Podziękowano
    194(171)
    U mnie się dziś zaczęły niespodziewane resety, poznikały kafle z ekranu głównego, masakra jakaś jest.

    Wyssane z mTalk'a

  • #389

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,630
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,323(10,465)
    nie pisz tak jakbyś się nie spodziewał

  • #390

    OFF-LINE
    Awatar folio

    Dołączył
    01.01.2015
    Lokalizacja
    Ozimek-Brzeg-Wrocław
    Posty
    240
    Telefon
    Lumia 735
    Operator
    PLUS
    Dziękuję
    6
    Podziękowano
    8(5)
    Udało się i działa. Udało się ściągnąć...
    Jakby szybciej działał ale oby nie zapeszyć bo już raz tak było
    wp_ss_20160904_0001.png

    Niestety nie działa wstawianie zdjęć do maila. Na powiedzmy 2 przechodzi tylko pierwsze.
    Ale czy to nie jest błąd outlook?
    Ostatnio edytowane przez folio ; 04-09-2016 o 19:00

  • Strona 39 z 166 PierwszyPierwszy ... 293536373839404142434989139 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 2 użytkownik(ów) przegląda ten wątek. (1 zarejestrowany(ch) oraz 1 gości)

    1. Monteverde

    Podobne wątki

    1. Odpowiedzi: 4849
      Ostatni post / autor: 01-12-2016, 09:38
    2. Odpowiedzi: 13864
      Ostatni post / autor: 28-11-2016, 09:47
    3. Jaki rodzaj aktualizacji wybieracie Slow czy Fast?
      Przez norbi66 w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 12-04-2015, 21:04

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas