Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 3 PierwszyPierwszy 123
Pokaż wyniki od 21 do 30 z 30

Wątek: Jakość GPS w Lumia 535

  1. #21

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,949
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,016(11,126)
    Reklama:
    uruchom nawigację to system skorzysta z gps jeśli będzie mógł

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    Dołączył
    30.08.2015
    Posty
    4
    Telefon
    microsoft lumia 535
    Operator
    Play
    Dziękuję
    0
    Podziękowano
    0(0)
    aplikacja działała ale gps jakoś się nie włączył.

  • #23

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,949
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,016(11,126)
    a skąd to wiesz że nie ma sygnału gps?

  • #24

    Dołączył
    30.08.2015
    Posty
    4
    Telefon
    microsoft lumia 535
    Operator
    Play
    Dziękuję
    0
    Podziękowano
    0(0)
    bo pokazało mi w aplikacji że gps nie jest włączony, ale już mi pokazało że działa gps, a mam pytanie jeszcze wiesz jak się obsługuje program yanosik
    Ostatnio edytowane przez Mariola Kołodziej ; 30-08-2015 o 17:15 Powód: aktualizacja danych

  • #25

    OFF-LINE

    Dołączył
    14.08.2015
    Posty
    1
    Telefon
    lumia 535
    Dziękuję
    9
    Podziękowano
    0(0)
    Witam! Jestem szczęśliwym posiadaczem od miesiąca Lumii 535 DS. Do tej pory zero problemów; zarówno nawigacja HERE, jak SYGIC działają bez problemu, sygnał łapie w kilkanaście sekund. Nie wiem, czy to egzemplarz udany, czy wszystkie teraz tak działają. Życzę wszystkim posiadaczom takiego działania (chyba, że coś się zacznie knocić - odpukać). Rom oryginalny był T-Mobile 28007, ja zmieniłem na CV PL 28006. Chociaż ten z T-Mobile też działał dobrze. Pozdrawiam.

  • #26

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,949
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,016(11,126)
    nie ma w systemie ikony GPS włącz tryb samolotowy wyjdź na zewnątrz to w tedy złapiesz sygnał gps

  • #27

    OFF-LINE

    Dołączył
    21.06.2015
    Posty
    66
    Telefon
    lumia 535
    Dziękuję
    8
    Podziękowano
    1
    Witam, mnie po powrocie z serwisu też łapie w kilka sekund bez netu. HERE działa ok, kłopot napszykład z mapfaktorem bo pisze że sygnał złapał (znika okienko szukania) a pozycje startową podaje złą ;( czyli jestem gdzie indziej. Ogólnie patatajstwo ale chyba wina leży pos tronie innych aplikacji.

  • #28

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,949
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,016(11,126)
    to co wymienili?

  • #29

    OFF-LINE

    Dołączył
    21.06.2015
    Posty
    66
    Telefon
    lumia 535
    Dziękuję
    8
    Podziękowano
    1
    Na papierze serwisowym było tylko info chyba o 3 rzeczach po id doszedłem że jakieś taśmy i śrubki. żadnego info o ekranie.

    Dostałem na pewno nowy dotyk bo dizała nawet z mokrymi rękami, gps też śmiga z tym że w GPSie albo wymienili na inny moduł albo odblokowali glanossa ( w dużych nawigacjach z WM glannos jest zablokowany, trza odblokować i widać to na IGO) (bo tylko chipy z glanossem tak szybko łapią fixa) na HERE bez netu jest to ok 2-5 sek na dworze.

    Fizycznie nie sprawdzimy bo nie ma żadnej aplikacji w Sklepie do sprawdzenia GPSA nawet żadna apka nie pokazuje ilości satelit.

  • #30

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,949
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,016(11,126)
    folia to plastik, to miedziana masa pomocna z GPS

  • Strona 3 z 3 PierwszyPierwszy 123

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Słaba jakość połączenia telefonicznego
      Przez loleq w dziale Wsparcie techniczne
      Odpowiedzi: 37
      Ostatni post / autor: 02-05-2014, 22:58
    2. lumia 920 słaba jakość zdjęć ostrość
      Przez drift501 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 01-04-2014, 08:37
    3. [Lumia 920] Kiepska jakość zdjęć
      Przez unik4t w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 08-12-2013, 18:41
    4. [Lumia 620] Jakość dźwięku
      Przez Broder w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 12-09-2013, 22:21
    5. [Lumia 520] Jakość wyświetlacza
      Przez Broder w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 31-08-2013, 21:33

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas