Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 24

Wątek: Problem z resetowaniem Lumii 525 DS

  1. #11

    OFF-LINE
    Awatar Geo Van Nu

    Dołączył
    31.12.2014
    Lokalizacja
    Kraków
    Posty
    58
    Telefon
    Lumia 640 Dual Sim
    Operator
    orangeAERO
    Dziękuję
    10
    Podziękowano
    2(2)
    Reklama:
    Nawet po zdjęciu klapki, wklepując kombinację power i volume pojawia sie wykrzyknik i zaraz reset. Mogę później filmik nagrać.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    Teraz V+ trzymaj i napisz czy ikona pioruna jak długo się utrzymuje i czy komputer zdąży odczytać

  • #13

    OFF-LINE
    Awatar Geo Van Nu

    Dołączył
    31.12.2014
    Lokalizacja
    Kraków
    Posty
    58
    Telefon
    Lumia 640 Dual Sim
    Operator
    orangeAERO
    Dziękuję
    10
    Podziękowano
    2(2)
    Wykrzyknik świeci się ok 2. sekundy. A telefon w systemie na laptopie widzi jako:

    dewdewdedwd.jpg


    dodam też że po paru sekundach znika i zaraz po resecie znowu sie pojawia.
    Ostatnio edytowane przez Geo Van Nu ; 23-10-2015 o 18:53

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    Pisałem tym razem o v+

  • #15

    OFF-LINE
    Awatar Geo Van Nu

    Dołączył
    31.12.2014
    Lokalizacja
    Kraków
    Posty
    58
    Telefon
    Lumia 640 Dual Sim
    Operator
    orangeAERO
    Dziękuję
    10
    Podziękowano
    2(2)
    I nic. To samo. Ciągły reset i wykrywa w sposób jaki wkleiłem foto i po chwili gubi.

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    Rób przez wdrt, nie podłączaj wybierz opcję niw wykryto. Potem pierwsza opcja i jak będzie skanować port podłącz trzymając V-

  • #17

    OFF-LINE
    Awatar Geo Van Nu

    Dołączył
    31.12.2014
    Lokalizacja
    Kraków
    Posty
    58
    Telefon
    Lumia 640 Dual Sim
    Operator
    orangeAERO
    Dziękuję
    10
    Podziękowano
    2(2)
    Pomału. Nie ma szans bo zanim wykryje to reset i gubi.

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    Ok wyjmij baterię na 20min. Wsadź kabel wsadź baterię. Pisz co się dzieje dokładnie

  • #19

    OFF-LINE
    Awatar Geo Van Nu

    Dołączył
    31.12.2014
    Lokalizacja
    Kraków
    Posty
    58
    Telefon
    Lumia 640 Dual Sim
    Operator
    orangeAERO
    Dziękuję
    10
    Podziękowano
    2(2)
    To samo...czyli serwis.

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    W najlepszym wypadku tylko bateria . Brak styku na pinie BSI. Spróbuj jeszcze wsadzić złożoną kartkę pod klapkę gdzieś w okolicy styków

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Lumia 925 nie wibruje, kłopoty z resetowaniem telefonu
      Przez Kaja w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 29-09-2015, 06:03
    2. Problem z baterią w Lumii 535.
      Przez MatiScaniaR w dziale Dyskusja ogólna
      Odpowiedzi: 25
      Ostatni post / autor: 02-07-2015, 20:04
    3. [Lumia 920] Problem z Lte w Lumii
      Przez pati342000 w dziale Wsparcie techniczne
      Odpowiedzi: 25
      Ostatni post / autor: 15-06-2015, 16:11
    4. Problem z aktualizacją w Lumii 620
      Przez Kinia Karolina Lesikowska w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 26-09-2013, 15:28
    5. Problem połączenia Lumii z Mac OS 10.6.8
      Przez ala_bama w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 04-02-2013, 22:26

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas