Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 20

Wątek: Windows 10240 brak aktualizacji na 10166

  1. #1

    OFF-LINE

    Dołączył
    06.02.2014
    Lokalizacja
    Ruda Śląska
    Posty
    91
    Telefon
    Nokia 930,950xl,640
    Dziękuję
    11
    Podziękowano
    9(9)

    Windows 10240 brak aktualizacji na 10166

    Reklama:
    Witam mam problem jak w temacie - poprzednie wersje 10149 i następna 10166 zainstalowały się bez
    problemu teraz aktualizacji system nie widzi.Ma ktoś jakiś pomysł jak ruszyć to do przodu?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar tosiek

    Dołączył
    13.12.2012
    Posty
    1
    Telefon
    nokia lumia 925
    Operator
    play
    Dziękuję
    13
    Podziękowano
    0(0)
    u mnie podobnie ... insider preview mam na trzech komputerach, jeden zatrzymał się na 10162, drugi na 10166 trzeci poszedł do końca (10240) ale 10162 musiałem mu updatować z ISO

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    chyba nie ma lekarstwa, ja też wisiałem na wcześniejszych kilka razy, teraz też nie mam 240

  • #4

    OFF-LINE
    Awatar lynx79

    Dołączył
    29.10.2013
    Posty
    500
    Telefon
    Lumia 950 XL / SGS8+
    FW
    RS1
    Operator
    Play
    Dziękuję
    58
    Podziękowano
    51(48)
    A pisałeś, że idzie ci aktualizacja - coś znowu nawaliło?

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    Ten screen? To była aktywacja cholera i znów nie widzi nic

  • #6

    OFF-LINE
    Awatar Obelix

    Dołączył
    15.10.2013
    Lokalizacja
    Augustów
    Posty
    49
    Telefon
    Lumia 1520
    Operator
    PLAY
    Dziękuję
    26
    Podziękowano
    7(4)
    Na swoim netbooku zainstalowałem build 10162, który ściągnąłem ze strony MS. Wczoraj pokazała mi się aktualizacja 10240, ściągnęła się i bez problemu zainstalowała. Tym sposobem ma 10240.
    Pozdrawiam
    Obelix.

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    A gdzie 166 bo ja taką mam?

  • #8

    OFF-LINE

    Dołączył
    07.10.2014
    Lokalizacja
    Radom
    Posty
    3
    Telefon
    Lumia 640
    Operator
    Orange
    Dziękuję
    0
    Podziękowano
    0(0)
    Też mam ten problem, pomóżcie, miałem 10166 nie wykryło 10240, powróciłem do buildu wstecz 10262 też nie wykrywa, a mi sklep i Edge nie działa

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    ale system pobierz na Fast bez potrzeby tego pokazywania w ustawieniach kiedy specjalnie dusisz przycisk

  • #10

    OFF-LINE
    Awatar krdn

    Dołączył
    03.01.2013
    Lokalizacja
    Brwinów
    Posty
    674
    Telefon
    lumia 950
    FW
    W10mobile
    Operator
    play
    Dziękuję
    245
    Podziękowano
    210(49)
    Cytat Zamieszczone przez Thepiterwayne Zobacz posta
    Też mam ten problem, pomóżcie, miałem 10166 nie wykryło 10240, powróciłem do buildu wstecz 10262 też nie wykrywa, a mi sklep i Edge nie działa
    a skąd wziąłeś 10262

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 33
      Ostatni post / autor: 17-07-2015, 21:57
    2. Windows 10 build 10240 a modem zte mf821
      Przez head7285 w dziale Pytania i odpowiedzi
      Odpowiedzi: 15
      Ostatni post / autor: 17-07-2015, 12:40

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas