Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 23

Wątek: Problem po instalacji Windows 10

  1. #11

    OFF-LINE

    Dołączył
    16.01.2015
    Lokalizacja
    Katowice
    Posty
    1,083
    Telefon
    Nokia Lumia 930
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    42
    Podziękowano
    192(164)
    Reklama:
    Ten odwrócony obraz to wina sterowników w 10. Poszukaj sterowników do windowsa 8.1 może bedą działać.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    17.03.2014
    Lokalizacja
    Puławy
    Posty
    338
    Telefon
    NL735 / NL635 1 GB
    FW
    15063.540/15245.0
    Operator
    Play
    Dziękuję
    63
    Podziękowano
    23(21)
    Potwierdzam to co @Wojtex16 napisał. U mnie Asus i sytuacja podobna. Kamerka do góry nogami. Pomogła instalacja sterownika z Windows 7 x64 (tylko takie do mojego starocia wydali) i problem z głowy.

  • #13

    OFF-LINE

    Dołączył
    08.11.2014
    Posty
    120
    Telefon
    lumia 1520, HTC ONE X+
    Operator
    plus
    Dziękuję
    15
    Podziękowano
    6(5)
    Mi na asus K61 wszystko ładnie chodzi. Na Asus N73 już nie tak kolorowo. Nie ma wszystkich sterowników i do tego jak, np. uruchomię zdjęcia, czy aparat to gaśnie ekran. Muszę komputer ponownie uruchomić.

  • #14

    OFF-LINE
    Awatar pankracy1991

    Dołączył
    24.05.2014
    Lokalizacja
    Szczecin
    Posty
    386
    Telefon
    Nokia Lumia 920
    FW
    8.1
    Operator
    Orange
    Dziękuję
    31
    Podziękowano
    42(39)
    Panowie powiem tak: Wkurzyłem sie i zainstalowałem na czysto win 10 po formacie. Wtedy widział juz napęd optyczny. Aktualizacje automatyczne włączone i zacząłem instalować sterowniki. Napęd znikl wiec ewidentnie wina aktualizacji w tle. Przywróciłem kompa i napęd byl lecz teraz musze na dobre wylaczyc aktualizacje żeby poinstalowac sterowniki. Jakas porada jak to wylaczyc. Mam oryginał win 10 pro na asus N61jq ( ma juz kolo 5 lat ale jedt dobry 4 rdzenie 6gb ramy wiec daje rade). Co do kamery wczesniej żaden sterownik a pobrałem z 15 nie dzialał. Wieczorem postaram się resztę zainstalować i dam znac czy cos siee wysypuje. Piszcie tez swoje problemy.
    Ostatnio edytowane przez pankracy1991 ; 02-08-2015 o 16:26

  • #15

    OFF-LINE

    Dołączył
    01.11.2014
    Posty
    6
    Telefon
    Microsoft Lumia 535 DS
    Operator
    NJU Vecton
    Dziękuję
    20
    Podziękowano
    0(0)
    Witam. Po aktualizacji z windows 8.1 do windows 10 system nie wykrywa karty graficznej nvidia geforce 8500 gt. W windows 8.1 do czasu przejścia na windows 10 karta normalnie działała. Przed aktualizacją komputer przeszedł test zgodności. W menadżerze urządzeń brak karty, próby instalacji dedykowanych sterowników ze strony Nvidia tez nie przynoszą skutku. Stare sterowniki usunięte. Jakieś pomysły ?
    System Operacyjny
    Windows 10 Pro 64-bit
    CPU
    Intel Core 2 Duo E6300 @ 1.86GHz 39 °C
    Technologia Conroe 65nm
    RAM
    2,00GB 2-Kanałowy DDR2 @ 256MHz (4-4-4-12)
    Płyta Główna
    775Dual-VSTA (CPUSocket) 43 °C
    Grafika
    M2280D ([email protected])
    Nośniki
    232GB Western Digital WDC WD2500JS-55NCB1 ATA Device (SATA) 46 °C
    Napędy Optyczne
    ATAPI iHAS124 B ATA Device
    Audio
    Realtek High Definition Audio
    System Operacyjny
    Windows 10 Pro 64-bit
    Typ urządzenia: Desktop
    Ostatnio edytowane przez zypa ; 02-08-2015 o 17:01

  • #16

    OFF-LINE
    Awatar ali_cja

    Dołączył
    29.08.2014
    Lokalizacja
    Koszalin/Gdańsk
    Posty
    5,231
    Telefon
    L 930, 950XL DS,1320
    Operator
    Plus,Play
    Dziękuję
    670
    Podziękowano
    1,415(869)
    Wpisów na blogu
    36
    Podobno, Microsoft wie o problemie z kartami NVIDIA. Nie miałeś wcześniej, przed Win8.1, zainstalowanej Visty?

  • #17

    OFF-LINE

    Dołączył
    01.11.2014
    Posty
    6
    Telefon
    Microsoft Lumia 535 DS
    Operator
    NJU Vecton
    Dziękuję
    20
    Podziękowano
    0(0)

    Na tej płycie głównej nie. Właśnie wczoraj wgrałem na czysto windows 8 od razu aktualizacja do 10. Windows 8 po instalacji wszystkie sterowniki sobie "pościągał" łącznie z grafiką. Po aktualizacji do 10 karta graficzna z systemu zniknęła. Już miałem wracać do windows 8.1. Może poczekam jakiś czas. Dzięki.
    Ostatnio edytowane przez zypa ; 02-08-2015 o 18:05

  • #18

    OFF-LINE
    Awatar ali_cja

    Dołączył
    29.08.2014
    Lokalizacja
    Koszalin/Gdańsk
    Posty
    5,231
    Telefon
    L 930, 950XL DS,1320
    Operator
    Plus,Play
    Dziękuję
    670
    Podziękowano
    1,415(869)
    Wpisów na blogu
    36
    Nie miałeś żadnego ostrzegającego komunikatu, że karta jest niezgodna? Ja, niestety, mam taki komunikat.

  • #19

    OFF-LINE

    Dołączył
    01.11.2014
    Posty
    6
    Telefon
    Microsoft Lumia 535 DS
    Operator
    NJU Vecton
    Dziękuję
    20
    Podziękowano
    0(0)
    Nic takiego. Aktualizował się poprzez Windows Update. Szukałem już na kilku forach ale bez rezultatu. Ponoć ma być jakaś większa aktualizacja (10 sierpień?)-zobaczymy. Jakoś się da użytkować na podstawowych sterownikach ekranu, rozdzielczość 1280x1024 ale to nie to.

  • #20

    OFF-LINE

    Dołączył
    17.12.2012
    Posty
    83
    Telefon
    Lumia 950
    Operator
    Plus
    Dziękuję
    59
    Podziękowano
    7(6)
    Ja wrzuciłam windows 10 na tablet Dell Venue 8 Pro i nie działa wybudzanie, trzeba za każdym razem wyłączać całkiem tablet.
    Alicja Ty masz też ten tablet i u Ciebie wszystko działa jak trzeba?

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Instalacja sterowników po czystej instalacji Windows 10
      Przez Buhaj47 w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 24-08-2015, 15:32
    2. [Lumia 625] lumia 625 i problem przy instalacji Windows 10
      Przez MafiaMen w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 24-08-2015, 12:38
    3. Wszystko o instalacji plików na Windows Phone 8
      Przez djtonka w dziale Poradniki
      Odpowiedzi: 74
      Ostatni post / autor: 13-02-2014, 08:35
    4. Błąd przy instalacji Windows 8.1
      Przez Pawelco2 w dziale Pytania i odpowiedzi
      Odpowiedzi: 0
      Ostatni post / autor: 07-09-2013, 10:58
    5. Problem przy instalacji SDK dla WP7
      Przez ptero80 w dziale Pytania i odpowiedzi
      Odpowiedzi: 0
      Ostatni post / autor: 31-01-2013, 18:55

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas