Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 22

Wątek: [Windows 10][RS2][ISO] Build 14915.1000 32bit/64bit PL

  1. #11

    OFF-LINE

    Dołączył
    01.03.2013
    Posty
    2
    Telefon
    LG e900
    Dziękuję
    0
    Podziękowano
    0(0)
    Reklama:
    Panowie mam problem. 14905 po OTA wywala mi BSOD. Wróciłem do 14901 ale jakby system nie podmienił wszystkich plików na stare albo zostawił coś z 14905. Otóż przed aktualizacją komputer zachowywał się stabilnie, żadnych crashy, aplikacje działały stabilnie. Obecnie Ustawienia zachowują się jak opisywany błąd w 14905, połowa aplikacja pada. Lubi wtedy wywalić BSOD. Przywracanie do stanu pierwotnego nie działa. Komunikat o napotkanym problemie.

    Pobrałem właśnie 14905 z 1. postu i zastanawiam się czy robić czystą instalację czy zachować pliki. A może powinienem pobrać 14901 i wtedy wykonać czystą? Co byście radzili?
    Wszystkie upgradey zawsze po OTA i problemów nie było. Nawet jak jakiś build się nie udał powrót do wcześniejszego bezproblemowy.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    17.03.2014
    Lokalizacja
    Puławy
    Posty
    326
    Telefon
    NL735 / NL635 1 GB
    FW
    15063.297/15215.0
    Operator
    Play
    Dziękuję
    61
    Podziękowano
    23(21)
    U mnie się zaciął i za nic nie chce znaleźć RS2. A już 3 dzień wyszukuję, bez skutku. Mam jeszcze chwilę czasu, bo dla klienta aktualizuję Win 7 (208 aktualek zostało już z 8). Jak nie, ostatnia szansa jutro i zasysam ISO.
    Widzę po poście kolegi wyżej, że nie ma się co śpieszyć.
    Ostatnio edytowane przez topiq ; 18-08-2016 o 21:05

  • #13

    ON-LINE

    Dołączył
    01.10.2014
    Posty
    108
    Telefon
    Galaxy S5 & Lumia 535
    Operator
    Plus
    Dziękuję
    22
    Podziękowano
    5(5)
    U mnie (na trzech sprzętach - 2xPC + 1 laptop) działa ok.
    No, oprócz niemożności zamknięcia/zrestartowania systemu po kliknięciu przycisku Start.

  • #14

    OFF-LINE

    Dołączył
    16.03.2015
    Posty
    70
    Telefon
    Nokia lumia 1320
    FW
    WP 8.1
    Operator
    Play
    Dziękuję
    13
    Podziękowano
    13(10)
    Jedynie co różni te kompilację od poprzednich to ,że nie działa przycisk zasilanie. Pewnie mała strata bo można zamknąć system (lub wybrać działanie ) po przez kombinacje klawisz Alt + F4 . A tak jakiś znaczących problemów z wersją 64 bitową brak.. Tak jak już pisałem wcześniej na mocnych komputerach a w zasadzie z komputerem który ma 8 Giga RAM -u ani normalna wersja ani testowa nie sprawia problemu..

  • #15

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,805
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,897
    Podziękowano
    216,169(10,999)
    po wgraniu z ISO?

  • #16

    ON-LINE

    Dołączył
    01.10.2014
    Posty
    108
    Telefon
    Galaxy S5 & Lumia 535
    Operator
    Plus
    Dziękuję
    22
    Podziękowano
    5(5)
    Cytat Zamieszczone przez kajzer Zobacz posta
    Jedynie co różni te kompilację od poprzednich to ,że nie działa przycisk zasilanie. Pewnie mała strata...
    Mała, nie mała. Żona była zakłopotana - musiałem jej podpowiedzieć...

  • #17
    dzaggiel
    Gość
    Najlepiej wgrywać najnowszą nie ma sensu poprzedniej i na czysto, wszystko sformatować z c i ogień ;] Co do wersji 32 bitowej to dzisiaj będzie miałęm problemy z wirtualną maszyną teraz powinno być już wszystko w porządku.

  • #18
    dzaggiel
    Gość
    Jednak nie będzie x32 z 14905. Konto mi się synchronizuje z MS i brak buildów do 12h trzeba czekać na pełną synchronizację żeby wyszukiwał nowe. Sry...

  • #19
    dzaggiel
    Gość
    Wrzucone ISO dla 14905.1000 x32

  • Jeden użytkownik podziękował dzaggiel za ten post:

    djtonka (25-08-2016)

  • #20

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    18,805
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,897
    Podziękowano
    216,169(10,999)
    jestem zmuszony wgrać jednak ISO, po OTA nic nie mogę wejsc w żadne ustawienia

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Windows 10][RS2][15063] Dyskusja ogólna
      Przez dzaggiel w dziale Dyskusja ogólna
      Odpowiedzi: 1205
      Ostatni post / autor: 05-05-2017, 11:44
    2. Odpowiedzi: 1
      Ostatni post / autor: 31-08-2016, 18:16
    3. [Windows 10][RS1][ISO] Build 14393.0 32bit/64bit PL
      Przez dzaggiel w dziale Dyskusja ogólna
      Odpowiedzi: 38
      Ostatni post / autor: 31-08-2016, 06:46
    4. Windows 10 Redstone 1 64bit, losowe zatrzymania
      Przez wojciech.k w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 21-08-2016, 00:03
    5. Odpowiedzi: 4
      Ostatni post / autor: 16-04-2015, 20:33

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas