Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 99 z 121 PierwszyPierwszy ... 49899596979899100101102103109 ... OstatniOstatni
Pokaż wyniki od 981 do 990 z 1206

Wątek: [Windows 10][RS2][15063] Dyskusja ogólna

  1. #981

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,101
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,905
    Podziękowano
    217,223(11,029)
    Reklama:
    pytanie czy mam coś co Defender przepuścił, jak tak to masz rację. Nic nie znajdzie , nie zmienię na komercyjne rozwiązania

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #982

    OFF-LINE

    Dołączył
    01.10.2014
    Posty
    115
    Telefon
    Galaxy S5 & Lumia 535
    Operator
    Plus
    Dziękuję
    22
    Podziękowano
    9(9)
    To Twoja decyzja oczywiście.
    Nie wiem czy by coś przepuścił, bo używam Bitdefendera.
    Ale testował na swoim sprzęcie nie będę - wolę gdy zrobią to za mnie specjaliści.

    Edyta
    Zaktualizowały mi się trzy komputery do wersji 14926.1000
    •• Windows 10 build 14926 z szybszym logowaniem i Snooze dla Edge
    Ostatnio edytowane przez ochkarol ; 16-09-2016 o 11:29

  • #983

    OFF-LINE
    Awatar krdn

    Dołączył
    03.01.2013
    Lokalizacja
    Brwinów
    Posty
    664
    Telefon
    lumia 950
    FW
    W10mobile
    Operator
    play
    Dziękuję
    244
    Podziękowano
    209(48)
    Jaka jest szansa na ISO 14926/32 ?

  • #984

    OFF-LINE

    Dołączył
    01.10.2014
    Posty
    115
    Telefon
    Galaxy S5 & Lumia 535
    Operator
    Plus
    Dziękuję
    22
    Podziękowano
    9(9)
    Pobiera mi się build 14931.

  • #985
    dzaggiel
    Gość
    Eeeppp ale nic nowego https://aka.ms/11101001010011


    Wysłane z iPhone 6s za pomocą Tapatalk

  • #986

    OFF-LINE
    Awatar SEpuLT

    Dołączył
    26.08.2012
    Lokalizacja
    Ziemia
    Posty
    85
    Telefon
    Lumia 950 XL
    FW
    10.0.14388.0
    Operator
    Play
    Dziękuję
    101
    Podziekowano
    2
    Od buildu poprzedniego bodaj 14926 do obecnego 14931 zaczął u mnie (z wpisów na forach wynika, że nie tylko u mnie, a u niektórych występował już wcześniej) występować problem z serwerem NAS. Nie wyświetla się on w sieci. Co ciekawe pinguje się poprawnie, przez przeglądarkę można się do niego zalogować, natomiast przez exploratora plików po prostu go nie widzi. Szukając rozwiązań w necie znalazłem jedno, że trzeba wyłączyć SMB2 i SMB3 co uczyniłęm. Niestety to nie spowodowało pojawienia się NAS. Ręczne wpisanie ścieżki dostępu też nic nie daje. Pomaga jedynie "cofka" do wersji 189. Szukam dalej po sieci ale trochę zaczynam się obawiać, że po przyjściu oficjalnej aktualizacji stracę dostęp do NASa. Temat oczywiście zaraportowany.
    Ostatnio edytowane przez SEpuLT ; 22-09-2016 o 12:02

  • #987

    OFF-LINE

    Dołączył
    09.04.2015
    Posty
    2,774
    Telefon
    Lumia 735/635/640 XL DS
    Operator
    Orange
    Dziękuję
    104
    Podziękowano
    205(181)
    Ja używam NASa po ftp w sieci lokalnej i wszystko śmiga.

    Wysłane za pomocą mTalk

  • #988

    OFF-LINE
    Awatar SEpuLT

    Dołączył
    26.08.2012
    Lokalizacja
    Ziemia
    Posty
    85
    Telefon
    Lumia 950 XL
    FW
    10.0.14388.0
    Operator
    Play
    Dziękuję
    101
    Podziekowano
    2
    FTP nie testowałem, ale u mnie musi być przez sambę. Zresztą skoro na 189 działa, a na 931 nie to coś się zmieniło. Tylko pytanie: co? Jeżeli by wiedział, że to wina serwera i, że tak już będzie to po prostu trzeba będzie go wymienić (ma już swoje 6 lat, ale się spisuje i daje radę).
    Ostatnio edytowane przez SEpuLT ; 22-09-2016 o 12:25

  • #989
    dzaggiel
    Gość
    Błędy się zmieniły


    Wysłane z iPhone 6s za pomocą Tapatalk

  • #990

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    19,101
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,905
    Podziękowano
    217,223(11,029)
    U mnie godzina się spóźnia jak zablokuje ekran w tablecie

  • Strona 99 z 121 PierwszyPierwszy ... 49899596979899100101102103109 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 1
      Ostatni post / autor: 29-03-2017, 12:47
    2. Odpowiedzi: 3
      Ostatni post / autor: 21-03-2017, 20:16
    3. Odpowiedzi: 3
      Ostatni post / autor: 21-03-2017, 08:36
    4. Odpowiedzi: 97
      Ostatni post / autor: 13-11-2016, 22:37
    5. Odpowiedzi: 20
      Ostatni post / autor: 23-03-2015, 13:10

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas