Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 72 z 106 PierwszyPierwszy ... 226268697071727374757682 ... OstatniOstatni
Pokaż wyniki od 711 do 720 z 1051

Wątek: [Windows 10][RS2][14971.1000] Dyskusja ogólna

  1. #711

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,551
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,162(10,463)
    Reklama:
    teraz chociaż menu kontekstowe skrótu w censtrum się wyświetla po przytrzymaniu palca

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #712

    OFF-LINE

    Dołączył
    08.11.2015
    Posty
    1
    Telefon
    K800
    Operator
    Play
    Dziękuję
    0
    Podziękowano
    1
    Jest już wersja 14332

  • Jeden użytkownik podziękował Fuego3 za ten post:


  • #713

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    11,551
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,735
    Podziękowano
    198,162(10,463)
    Więcej instancji niż pracy na tym moim tablecie

  • #714
    dzaggiel
    Gość
    ISO już wrzucam a tutaj link do bloga dla 14332.1001 https://blogs.windows.com/windowsexp...w-build-14332/

  • 3 następujących użytkowników podziękowało dzaggiel za ten post:

    bubuvrc (27-04-2016),djtonka (27-04-2016),evo07 (27-04-2016)

  • #715

    OFF-LINE
    Awatar bubuvrc

    Dołączył
    08.11.2013
    Lokalizacja
    Grecja
    Posty
    84
    Telefon
    Lumia 925
    FW
    10,0,10586,494
    Dziękuję
    51
    Podziękowano
    23(18)
    [Windows 10][RS1][14332.1001] Instalacja przez WU w trzeciej fazie zakończyła się blue screenem, po usunięciu i ponownym pobraniu z WU kompilacji 14332 z wielkim bólem system odpalił.
    Po instalacji system śmiga pięknie ===== ALE!!!!! do momentu gdy braknie prądu (przepięcia i zaniki chwilowe prądu, to wyniki prac remontowych energetyki) . problem jest z załadowaniem systemu po utracie prądu i kończy się zawsze BS. Auto naprawa również kończy się BS, jak również przywracanie z kopi zapasowej sys (14332).próba instalacji z iso kończy się BS. Dopiero powrót do14279 stabilizuje sytuację.
    Czy ktoś ma podobny problem ? jakaś sugestia?
    Ostatnio edytowane przez bubuvrc ; 02-05-2016 o 23:09

  • #716

    OFF-LINE

    Dołączył
    29.04.2014
    Posty
    329
    Telefon
    L1320
    Dziękuję
    37
    Podziękowano
    46(40)
    Grafika Amd?

  • #717

    OFF-LINE
    Awatar tomcio_paluch1

    Dołączył
    22.09.2013
    Posty
    184
    Telefon
    Lumia 550 WM10 CVPL
    FW
    WM10 Redstone
    Operator
    TMobile
    Dziękuję
    113
    Podziękowano
    26(20)
    Witam, czy ktoś na PC używa kamerki Logitech Quickcam pro 9000. Mam z nią problem szukam rozwiązania. Może ktoś pomoże. A problem jest taki, uruchamiam apkę Aparat z efektem jak na screenie Logitech.png

  • #718
    dzaggiel
    Gość
    To nie temat na rozwiazywanie problemow


    Wysłane z iPhone 6s za pomocą Tapatalk

  • #719

    OFF-LINE
    Awatar tomcio_paluch1

    Dołączył
    22.09.2013
    Posty
    184
    Telefon
    Lumia 550 WM10 CVPL
    FW
    WM10 Redstone
    Operator
    TMobile
    Dziękuję
    113
    Podziękowano
    26(20)
    Cytat Zamieszczone przez dzaggiel Zobacz posta
    To nie temat na rozwiazywanie problemow


    Wysłane z iPhone 6s za pomocą Tapatalk
    Problem ten dotyczy omawianej kompilacji, ale niemniej sory.

  • #720
    dzaggiel
    Gość
    Ok ze temat dotyczy tej kompilacji ale to dyskusja ogolna a nie dzial problemow


    Wysłane z iPhone 6s za pomocą Tapatalk

  • Strona 72 z 106 PierwszyPierwszy ... 226268697071727374757682 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] [Custom ROM][Denim][Windows 10] WindowsMania v1 RS2 14936.1000
      Przez Potok666 w dziale ROMy
      Odpowiedzi: 20
      Ostatni post / autor: 21-11-2016, 10:24
    2. Odpowiedzi: 1
      Ostatni post / autor: 17-11-2016, 20:44
    3. Odpowiedzi: 0
      Ostatni post / autor: 02-10-2016, 11:19
    4. [Lumia 920] [Custom ROM][Denim][Windows 10] WindowsMania v1 RS2 14926.1000
      Przez Potok666 w dziale ROMy
      Odpowiedzi: 8
      Ostatni post / autor: 26-09-2016, 21:18
    5. [Windows 10][RS2][ISO] Build 14915.1000 32bit/64bit PL
      Przez dzaggiel w dziale Dyskusja ogólna
      Odpowiedzi: 19
      Ostatni post / autor: 25-08-2016, 14:17

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas