Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 41 z 142 PierwszyPierwszy ... 313738394041424344455191141 ... OstatniOstatni
Pokaż wyniki od 401 do 410 z 1419

Wątek: [Windows 10][ISO PL 10162 32bit/64bi] Wersja Preview czyli wasze i nasze wrażenia.

  1. #401

    OFF-LINE

    Dołączył
    16.09.2013
    Posty
    47
    Telefon
    Lumia 640 LTE
    FW
    Windows 10 Mobile
    Operator
    Play
    Dziękuję
    67
    Podziękowano
    2(2)
    Reklama:
    Spoko pykne ten 10041

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #402

    OFF-LINE

    Dołączył
    28.01.2015
    Posty
    39
    Telefon
    nokia lumia 730
    Dziękuję
    20
    Podziekowano
    2
    Mialem zainstalowany 10041 wszystko było ok. Dzisiaj uaktualnił mi się do 10049. I katastrofa. Instalował się 2 godziny. Komputer po instalacji wyświetlił czarny ekran z napisem u dołu 10049 , później restart i dupa. Nie chce się odpalić. Wywala komunikat biosu odnośnie określenia pierwszeństwa bootowania. Po wejściu w bios widzę ze nie wykrywa dysku nie ma go na liście. Użyłem USB i obrazu na nim zapisanego ale krzyczy ze dysk jest zablokowany. A ja się pytam niby jak.. Pomocy

  • #403

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,911
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,913(11,123)
    ISO z Win10 użyłeś?

  • #404

    OFF-LINE

    Dołączył
    28.01.2015
    Posty
    39
    Telefon
    nokia lumia 730
    Dziękuję
    20
    Podziekowano
    2
    Nie mam drugiego kompa. Nie mam skąd wziąć ISO. Dotychczas bylem zdziwiony jak inni mają problemy z instalką win 10. No ale teraz na mnie trafiło.

  • #405

    OFF-LINE

    Dołączył
    12.03.2014
    Posty
    27
    Telefon
    MS Lumia 640 LTE
    FW
    8.10.15148.160
    Operator
    Plus
    Dziękuję
    7
    Podziękowano
    3(2)
    U mnie instalacja poszła szybciej niż w przypadku 10041. System zdaje się pracować dużo sprawniej niż w poprzedniej wersji. Spartan na pierwszy rzut oka całkiem fajny. Fajna jest funkcja "Web Notes". Póki co zauważyłem jedną niedogodność/błąd, otóż na tym forum odpowiadając na temat nie mogę napisać niektórych polskich znaków, jak np. "Ł" (tutaj akurat piszę z Firefoxa), ale w pasku adresu już mogę napisać wszystko. Być może ma to związek z jakimiś skrótami klawiaturowymi, których nie znam, wszystko się okaże.
    No i co najważniejsze - w wersji 10041 nie mogłem pobrać pakietu językowego dla systemu i wszystko miałem po angielsku. W wersji 10049 system wyszukał pakiet językowy i zainstalował, co mnie bardzo cieszy bo miło obcować z systemem w ojczystym języku, mimo, że z angielskim akurat nie mam żadnego problemu. No i znowu nie działają aplikacje kalendarza, poczty oraz kontaktów.

  • #406

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,911
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,913(11,123)
    W pasku wyszukiwania nie mogłem dziś nic wpisać.

  • #407

    OFF-LINE

    Dołączył
    28.01.2015
    Posty
    39
    Telefon
    nokia lumia 730
    Dziękuję
    20
    Podziekowano
    2
    A ma ktoś pomysł co zrobić w moim przypadku ?

  • #408

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,911
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,913(11,123)
    Ciekawe czy w instalatorze dysk zobaczysz jak w Biosie nie ma. Pracuje chociaż?

  • #409

    OFF-LINE

    Dołączył
    28.01.2015
    Posty
    39
    Telefon
    nokia lumia 730
    Dziękuję
    20
    Podziekowano
    2
    Dysk pracuje do chwili gdy pojawia się komunikat o bootowaniu. Czyli niedługo . Ale chociaż tyle dobrego. Z instalatora podejmuje prace ale kończy się na tym ze proponuje poszukać sterownika , którego nie ma. Wtedy mogę wejść z poziomu instalatora do komputera w celu wyszukania sterownika albo zapisanej kopii systemu. Oczywiście ani jednego ani drugiego nie znajduje. Widzę natomiast z tego poziomu ze system na dysku istnieje i wszystkie moje dane też. Niestety nie mogę ich przeglądać oczywiście. I właśnie o to chodzi żeby w miarę możliwości nie stracić danych. Przecież to była tylko aktualizacja.

    --- Post Połączono 09:54 --- Poprzedni Post napisano 09:36 ---

    WP_20150401_09_40_39_Pro.jpgWP_20150401_09_44_11_Pro.jpgWP_20150401_09_44_54_Pro.jpgWP_20150401_09_45_31_Pro.jpgWP_20150401_09_45_46_Pro.jpgWP_20150401_09_47_38_Pro.jpg

    --- Post Połączono 09:59 --- Poprzedni Post napisano 09:36 ---

    Oczywiście nie znajduje żadnej kopii zapasowej obrazu komputera ani innych sterowników. Resetowanie ustawień jak widać brak. Co bym nie chcial wykonać nie działa. Może by w wierszu poleceń coś zrobić .

  • #410

    OFF-LINE

    Dołączył
    28.01.2015
    Posty
    39
    Telefon
    nokia lumia 730
    Dziękuję
    20
    Podziekowano
    2
    WP_20150401_10_01_16_Pro.jpgWP_20150401_10_01_34_Pro.jpgWP_20150401_10_01_48_Pro.jpgWP_20150401_10_02_12_Pro.jpg.

    To mój bios jak widać dysku nie ma. 😊

    --- Post Połączono 10:53 --- Poprzedni Post napisano 10:06 ---

    WP_20150401_10_24_12_Pro.jpg


    Tak wygląda przy próbie instalowania 8.1. Też dysku nie ma ani sterownika. Skąd go wziąć.
    Ostatnio edytowane przez rafael25 ; 01-04-2015 o 10:11

  • Strona 41 z 142 PierwszyPierwszy ... 313738394041424344455191141 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 735] Dyskusja ogólna czyli nasze i Wasze wrażenia
      Przez to_ja w dziale Dyskusja ogólna
      Odpowiedzi: 1064
      Ostatni post / autor: 01-02-2017, 14:21
    2. [Lumia 625] Dyskusja ogólna czyli wasze i nasze wrażenia
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 249
      Ostatni post / autor: 05-05-2016, 13:58
    3. [Ativ S] Dyskusja ogólna czyli wasze i nasze wrażenia
      Przez qbajatko w dziale Dyskusja ogólna
      Odpowiedzi: 262
      Ostatni post / autor: 01-12-2015, 10:04
    4. Cała prawda o Lumii 720 czyli wasze i nasze wrażenia
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 240
      Ostatni post / autor: 31-08-2014, 21:04
    5. Cała prawda o Lumii 520 czyli wasze i nasze wrażenia
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 52
      Ostatni post / autor: 03-08-2013, 22:49

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas