Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 15

Wątek: Telefon z NL a brak LTE w T-mobile :/

  1. #1

    OFF-LINE

    Dołączył
    01.02.2015
    Posty
    46
    Telefon
    Lumia 735
    Dziękuję
    7
    Podziękowano
    4(4)

    Telefon z NL a brak LTE w T-mobile :/

    Reklama:
    Witajcie

    Dwa dni temu przeprowadziłem się do Polski, zakupiłem starter T-mobile nowy by zmienić sieć na Polską, a tu zonk bo najwiekszy transfer jest H i wie kreski sygnału.
    W NL normalnie używałem 4G/LTE i bylo ok a tu zonk. Mieszkam w centrum Opola i jest tam LTe. Moj brat ma sony t i lapie w tym samym miejscu LTE bez problemu.

    widziałem podobny wątek, z siecią plus, ale przełączenie na 2g i znowu na 4g nic nie pomoglo :/

    Jeszcze mam jedną poszlakę mianowicie jak kupowałem starter to nie mieli nano tylko micro , wiec pan z micro ? Może źle wyciął? ale wtedy chyba sieci bym nie łapał ?

    pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Trust me, I have a BEARD Awatar majkel_nw

    Dołączył
    31.08.2012
    Lokalizacja
    Nowiny Wielkie
    Posty
    1,109
    Telefon
    Lumia 550 & 950
    FW
    10.0.14393.726
    Operator
    Plus GSM
    Dziękuję
    194
    Podziękowano
    189(147)
    Może karta sim nie obsługuje LTE, sprawdź info na starterze

  • #3

    OFF-LINE

    Dołączył
    01.02.2015
    Posty
    46
    Telefon
    Lumia 735
    Dziękuję
    7
    Podziękowano
    4(4)
    Jest napisane lte/4G ready :/ . Może musze cos dograć? Na komorę
    wysłane z Lumia 735

  • #4

    OFF-LINE
    Trust me, I have a BEARD Awatar majkel_nw

    Dołączył
    31.08.2012
    Lokalizacja
    Nowiny Wielkie
    Posty
    1,109
    Telefon
    Lumia 550 & 950
    FW
    10.0.14393.726
    Operator
    Plus GSM
    Dziękuję
    194
    Podziękowano
    189(147)
    Te słowo ready to klucz. Oznacza pewnie że karta przystosowana do pracy w LTE. Znając życie musisz aktywować usługę LTE w sieci. Ja w plusie tak miałem że oprócz karty SIM LTE musiałem mieć aktywną usługę LTE

  • #5

    OFF-LINE

    Dołączył
    07.07.2014
    Lokalizacja
    Warszawa
    Posty
    94
    Telefon
    Microsoft Lumia 640XL
    FW
    10.0.10586.122
    Operator
    Orange
    Dziękuję
    60
    Podziękowano
    10(10)
    Najszybciej bedzie pozyczyć od brata jego kartę SIM i sprawdzić czy jest LTE. Jeśli nie bedzie to wina wersji softu lub konfiguracji telefonu. (APN)
    Ostatnio edytowane przez Greeg2 ; 03-04-2015 o 10:22

  • #6

    OFF-LINE

    Dołączył
    01.02.2015
    Posty
    46
    Telefon
    Lumia 735
    Dziękuję
    7
    Podziękowano
    4(4)
    Cytat Zamieszczone przez Greeg2 Zobacz posta
    Najszybciej bedzie pozyczyć od brata jego kartę SIM i sprawdzić czy jest LTE. Jeśli nie bedzie to wina wersji softu lub konfiguracji telefonu. (APN)
    tak zrobie, na chwile obecna czekam na nano z t mobile, dam znac jak problem sie rozwiązał

    pozdrawiam

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    może masz soft bez aktywnego LTE

  • #8

    OFF-LINE

    Dołączył
    01.02.2015
    Posty
    46
    Telefon
    Lumia 735
    Dziękuję
    7
    Podziękowano
    4(4)
    Cytat Zamieszczone przez djtonka Zobacz posta
    może masz soft bez aktywnego LTE

    tzn ? soft mam taki - mobile operator 000-NL
    configuration ID

    1026.016599

    bulid creation date 2014-12-10

    moze nie dziala bo kupilem w NL ? i nie widzisz uslug w polsce ? jesli taka moze byc mozliwosc to czy mozna cos z tym zrobic ?

    pozdrawiam i spoznione wesolych swiat

  • #9

    OFF-LINE

    Dołączył
    09.02.2013
    Lokalizacja
    Warszawa
    Posty
    282
    Telefon
    L950
    FW
    W10 AU
    Operator
    Orange
    Dziękuję
    84
    Podziękowano
    60(41)
    Soft jest OK. Problemem jest starter z T-mobile. On jest tylko 4g/lte ready, takie hasełko marketingowe różowych. LTE standardowo na tym prepaidzie nie ma. Czytałem o tym na innym forum branżowym.
    Żeby skorzystać z LTE trzeba albo kupić pakiet min. 250MB za 6zł (kpina), albo zmienić taryfę na Jump i też kupić taki pakiet, który jest trochę tańszy.
    Ostatnio edytowane przez jano7878 ; 06-04-2015 o 21:44

  • Jeden użytkownik podziękował jano7878 za ten post:

    djtonka (06-04-2015)

  • #10

    OFF-LINE

    Dołączył
    01.02.2015
    Posty
    46
    Telefon
    Lumia 735
    Dziękuję
    7
    Podziękowano
    4(4)
    Cytat Zamieszczone przez jano7878 Zobacz posta
    Soft jest OK. Problemem jest starter z T-mobile. On jest tylko 4g/lte ready, takie hasełko marketingowe różowych. LTE standardowo na tym prepaidzie nie ma. Czytałem o tym na innym forum branżowym.
    Żeby skorzystać z LTE trzeba albo kupić pakiet min. 250MB za 6zł (kpina), albo zmienić taryfę na Jump i też kupić taki pakiet, który jest trochę tańszy.
    chcialem wam powiedziec jak skonczyla sie moja przygoda z LTE w T-mobile, jest tak jak kolega mowi, nie masz LTE dopóki nie wykupisz sobie pakietu uwaga min 1GB za 10 zl

    jak zaplacilem 2 zl czyli 250 mb na dzien to nie wlaczyli mi tego LTE dopiero pani z biura mi to oznajmila :P co za bzdura w NL jest T-mobile i odrazu masz 4g/LTE bez zadnych cyrkow, plus daja karte nano od reki a nie ze trzeba czekac tydzien ?!!?!!?

    pozdrawiam

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Telefon z Play brak LTE w Plus
      Przez zerthimon w dziale Dyskusja ogólna
      Odpowiedzi: 8
      Ostatni post / autor: 16-04-2015, 06:58
    2. Konfiguracja MMS telefon w t-mobile
      Przez Kris$ w dziale Dyskusja ogólna
      Odpowiedzi: 7
      Ostatni post / autor: 18-02-2015, 18:19
    3. [HTC 8S] Brak komunikacji komputer - telefon.
      Przez hamsterxd w dziale Wsparcie techniczne
      Odpowiedzi: 20
      Ostatni post / autor: 02-02-2015, 18:33
    4. [Lumia 820] T-mobile i brak funkcji dostęp do internetu
      Przez wrobel w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 05-07-2013, 15:15
    5. Telefon z Windows Mobile 6.5
      Przez EdekSkarpeta w dziale Wybór smartfona
      Odpowiedzi: 21
      Ostatni post / autor: 18-12-2012, 02:28

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas