Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11

Wątek: Problem z wysyłanie / odbieraniem wiadomości MMS

  1. #1

    OFF-LINE
    Awatar Note

    Dołączył
    14.08.2013
    Lokalizacja
    Tarnobrzeg
    Posty
    34
    Telefon
    Nokia Lumia 735
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)

    Problem z wysyłanie / odbieraniem wiadomości MMS

    Reklama:
    Witam. Jestem posiadaczem telefonu Nokia Lumia 735. Posiadam środki na koniec jednak po próbie wysyłania wiadomości MMS pokazuje się komunikat, że nie udało się wysłać. W czym tkwi problem?
    Ostatnio edytowane przez Note ; 11-04-2015 o 19:50

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,033(11,126)
    masz aktywną transmisję danych bo mms to funkcja sieciowa nie myśl że po wifi to zrobisz?

  • #3

    OFF-LINE
    Awatar Note

    Dołączył
    14.08.2013
    Lokalizacja
    Tarnobrzeg
    Posty
    34
    Telefon
    Nokia Lumia 735
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)
    Gdybym nie miał spełnionych funkcji o których napisałeś to bym nie tworzył specjalnie tematu Dla jasności - transmisja danych jest włączona a pomimo tego wyskakuje komunikat "Nie można wysłać: ta wiadomość zawiera multimedia"

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,033(11,126)
    a APN dla MMS masz ten z softu czy robiłeś coś przy nim?

  • #5

    OFF-LINE
    Awatar Note

    Dołączył
    14.08.2013
    Lokalizacja
    Tarnobrzeg
    Posty
    34
    Telefon
    Nokia Lumia 735
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)
    W APN nic nie zmieniałem. Są tam fabryczne ustawienia telefonu odkąd go kupiłem (czyli od niecałego miesiąca).

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,033(11,126)
    Wpisz w szukajkę na forum MMS plus i daj znać jak nic nie znalazłeś

  • #7

    OFF-LINE
    Awatar Note

    Dołączył
    14.08.2013
    Lokalizacja
    Tarnobrzeg
    Posty
    34
    Telefon
    Nokia Lumia 735
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)
    APN:mms
    NAZWA:
    HASŁO:
    BRAMKA WAP:212.2.96.16
    BRAMKA WAP-PORT:8080
    MMSC:http://mms.plusgsm.pl
    MMSC PORT:8002
    TYP IP:IPV4

    Wklepuje te ustawienia i ponownie komunikat "nie można wysłać".

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,952
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,033(11,126)
    A na innym sprzęcie wysyłałeś może masz nie aktywną funkcję?

  • #9

    OFF-LINE
    Trust me, I have a BEARD Awatar majkel_nw

    Dołączył
    31.08.2012
    Lokalizacja
    Nowiny Wielkie
    Posty
    1,108
    Telefon
    Lumia 550 & 950
    FW
    10.0.14393.726
    Operator
    Plus GSM
    Dziękuję
    194
    Podziękowano
    189(147)
    Cytat Zamieszczone przez Note Zobacz posta
    Wklepuje te ustawienia i ponownie komunikat "nie można wysłać".
    Ja też mam L735 w Plusie i MMS wysyłają się bez ręcznej konfiguracji(tzn. sieć sama ustaliła)

    Możesz też sprawdzić czy masz aktywną usługę MMS/GPRS u operatora. A internet przez transmisję komórkową działa?

  • #10

    OFF-LINE
    Awatar Note

    Dołączył
    14.08.2013
    Lokalizacja
    Tarnobrzeg
    Posty
    34
    Telefon
    Nokia Lumia 735
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)
    Nie sprawdzałem internetu przez transmisje komórkową, bo zawsze Wi-Fi używam. MMS/GPRS jest aktywne, tak mi pokazało

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. wysyłanie sms-ów z opóźnieniem
      Przez rwarda w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 13-12-2014, 14:22
    2. Problem z pocztą [Gmail] - podwójne wysyłanie maili
      Przez tbkAA w dziale Dyskusja ogólna
      Odpowiedzi: 0
      Ostatni post / autor: 18-01-2014, 22:50
    3. [Lumia 520] Problem z odbieraniem i wysyłaniem sms
      Przez Olek0404 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 03-11-2013, 22:23
    4. [Lumia 720] Problem z wysyłaniem i odbieraniem mmsów
      Przez Note w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 10-10-2013, 08:56
    5. Odświeżanie wiadomości FB w Wiadomościach
      Przez teez w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 09-06-2013, 11:59

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas