Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 7 z 10 PierwszyPierwszy ... 345678910 OstatniOstatni
Pokaż wyniki od 61 do 70 z 91

Wątek: Brandowany soft z Orange

  1. #61

    OFF-LINE

    Dołączył
    03.02.2015
    Posty
    22
    Dziękuję
    2
    Podziękowano
    0(0)
    Reklama:
    O jakim szumie mówicie?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #62

    OFF-LINE
    Awatar evoque

    Dołączył
    11.12.2014
    Posty
    55
    Telefon
    NOKIA LUMIA 735
    Operator
    P...
    Dziękuję
    7
    Podziękowano
    3(3)
    Cytat Zamieszczone przez krzysiek.slimak Zobacz posta
    O jakim szumie mówicie?
    O tym Szum głośnika

    Moja 735 chyba złapała zawieche przy aktualizacji i cały czas widnieje "pobieranie aktualizacji 0%"
    Help me.

  • #63

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    po godzinie się martw a potem zrób restart klawiszami i ładowarkę podepnij

  • #64

    OFF-LINE

    Dołączył
    03.02.2015
    Posty
    22
    Dziękuję
    2
    Podziękowano
    0(0)
    Hmm u mnie jak odpale jakąś mp3 i wcisnę pauzę to słychać szum dopiero jak przyłożę telefon do ucha.

  • #65

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    kolego masz podany link tam się wypowiadaj o tym problemie, tu wystarczy skwitować poprawili lub nie.

  • Jeden użytkownik podziękował djtonka za ten post:

    Nowaj (07-02-2015)

  • #66

    OFF-LINE

    Dołączył
    06.12.2014
    Posty
    25
    Telefon
    LUMIA 735
    Dziękuję
    11
    Podziękowano
    3(3)
    u mnie tel dostał kopa, szybciej działają aplikację a szum który nie dawał korzystać z tel zmniejszył się do tego stopnia, że muszę przystawić ucho żeby go wykryć. Moja lumia działa jak działać powinna Nareszcie !

  • Jeden użytkownik podziękował Nowaj za ten post:

    djtonka (07-02-2015)

  • #67

    OFF-LINE
    Awatar montex

    Dołączył
    09.10.2013
    Posty
    66
    Telefon
    Lumia 735
    FW
    CV PL 8.1
    Operator
    Play
    Dziękuję
    30
    Podziekowano
    2
    U mnie tak samo, Tel szybciej działa, szum jest na tyle cichy, że bez przyłożenia głośnika do ucha tego nie słychać.
    "Warm yourself by the fire son, and the morning will come soon. I'll tell you stories of a better time, in the place that we once know" ~ Rise Against

  • #68

    OFF-LINE
    Awatar evoque

    Dołączył
    11.12.2014
    Posty
    55
    Telefon
    NOKIA LUMIA 735
    Operator
    P...
    Dziękuję
    7
    Podziękowano
    3(3)
    Cytat Zamieszczone przez djtonka Zobacz posta
    po godzinie się martw a potem zrób restart klawiszami i ładowarkę podepnij
    Minęła godzina i postępu brak.
    Zresetowałem telelefon przez SR - Software Reset (Opcja 1)
    Po zresetowaniu i zainstalowaniu aplikacji z kopii, nadal wyświetla się
    stan aktualizacji
    pobierani aktualizacji: 0%

  • #69

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,944
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,001(11,125)
    matko ustawienia fabryczne?? na szczęście tu się takich głupot nie nauczysz. wyłącz wyjmij kartę i uruchom bez niej na ładowarce

  • #70

    OFF-LINE
    Awatar evoque

    Dołączył
    11.12.2014
    Posty
    55
    Telefon
    NOKIA LUMIA 735
    Operator
    P...
    Dziękuję
    7
    Podziękowano
    3(3)
    Cytat Zamieszczone przez djtonka Zobacz posta
    matko ustawienia fabryczne?? na szczęście tu się takich głupot nie nauczysz. wyłącz wyjmij kartę i uruchom bez niej na ładowarce
    Tak myślałem, ze karta z innej sieci, niz orange temu winna.

  • Strona 7 z 10 PierwszyPierwszy ... 345678910 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Jak sprawdzić czy mam brandowany soft?
      Przez piotruxD w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 14-07-2014, 12:48
    2. Jak sprawdzić czy mam brandowany soft?
      Przez radek123 w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 27-06-2014, 20:43
    3. Lumia 820 z brandingiem od orange. Czy warto zmienić soft na czysty?
      Przez bakłażan12 w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 04-05-2014, 23:15
    4. Odpowiedzi: 28
      Ostatni post / autor: 07-01-2014, 20:08

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas