Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 16 z 16

Wątek: Błąd 80070490 podczas pobierania aplikacji

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,971
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,119(11,128)
    Reklama:
    może i sieć czemu nie, sprawdź na 3g

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    05.09.2014
    Posty
    8
    Telefon
    Nokia Lumia 530 Dual SIM
    Operator
    Orange
    Dziękuję
    0
    Podziękowano
    1
    Cytat Zamieszczone przez djtonka Zobacz posta
    może i sieć czemu nie, sprawdź na 3g
    Pisałem już że próbowałem na 3G.
    Dziś rano znów ten sam błąd co na początku. Czy może być to związane z tym że telefon został zakupiony w Niemczech?

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,971
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,119(11,128)
    Nie, nie ma to związku jak konto poczta się synchronizuje to trzeba zacząć stawiać system od nowa

  • #14

    OFF-LINE

    Dołączył
    05.09.2014
    Posty
    8
    Telefon
    Nokia Lumia 530 Dual SIM
    Operator
    Orange
    Dziękuję
    0
    Podziękowano
    1
    Czyli co powinienem robić?

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,971
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,119(11,128)
    Użyć NSU4.2.1 z forum które wgra ci soft od nowa

  • #16

    OFF-LINE

    Dołączył
    05.09.2014
    Posty
    8
    Telefon
    Nokia Lumia 530 Dual SIM
    Operator
    Orange
    Dziękuję
    0
    Podziękowano
    1
    Problem po czasie rozwiązał się sam. Team do zamknięcia. Dziękuję i pozdrawiam.

  • Jeden użytkownik podziękował alanh123 za ten post:

    djtonka (06-09-2014)

    Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z Windows Store - brak możliwości pobierania aplikacji
      Przez 92christof w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 20-02-2016, 13:48
    2. [ATIV S] Błąd podczas pobierania podpowiedzi do klawiatury.
      Przez Michailov w dziale Dyskusja ogólna
      Odpowiedzi: 28
      Ostatni post / autor: 11-11-2013, 22:01
    3. [Lumia 520] Rozłączenie Wi-Fi podczas pobierania atkualizacji
      Przez TimeToTheGames w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 21-09-2013, 12:18
    4. Odpowiedzi: 13
      Ostatni post / autor: 19-02-2013, 22:08

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas