Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 12 z 12 PierwszyPierwszy ... 289101112
Pokaż wyniki od 111 do 118 z 118

Wątek: Lumia 930 - Ogólne problemy które zauważyłem podczas użytkowania

  1. #111

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,644
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,844
    Podziękowano
    207,078(10,770)
    Reklama:
    2700 jest ostatnia

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #112

    OFF-LINE

    Dołączył
    09.02.2015
    Posty
    57
    Telefon
    Lumia 930
    Operator
    Plus
    Dziękuję
    18
    Podziękowano
    1
    Rewizja sprzętu? Chodzi o numer wersji sprzętu w informacjach: 2.0.0.3 mam

    --- Post Połączono 18:39 --- Poprzedni Post napisano 18:35 ---

    Ogólnie mam taką wersją sprzętu:wp_ss_20160925_0001.png

  • #113

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    682
    Telefon
    L820, L930
    Dziękuję
    85
    Podziękowano
    21(20)
    Hej.

    4 resety w listopadzie - wgrywanie wszystkiego od nowa i zawsze jakiś feler.
    Na win 10.
    ALbo kalendarz nie pokazuje zdarzeń ( w ikonie ) tylko opiś ikoy.\
    raz to samo z ikoną poczty - niby błachostki.
    Połączenie poprzez BT - bulgotanie w słuchawce i samochodzie. ( nie jest to wina sieci - zmiweniałem wszystkie 3 zakresy ).

    Ale dziś to wtopa na całego.
    Poszedłem z małym porobić zdjęcia na śniegu. W końcu atrakcja.
    I co. narobiłem z 20 fotek - żadnej nie ma w telefonie. Ostatnie zdjęcie jakie widzę to z przed wczoraj - a wczoraj w robocie zrobiłem także ok 20.

    dodatkowo wydaje mi się że nie gaśnie ekran podczas rozmowy, dopiero gdy odłoże od ucha i przyłąże ( lub zasłonię palcem - gaśnie ).
    JA tam jestem długo cierpliwy. .....ale.....
    Ostatnio edytowane przez broda4 ; 01-12-2016 o 11:19

  • #114

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,644
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,844
    Podziękowano
    207,078(10,770)
    Wygląda na składaka

  • #115

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    682
    Telefon
    L820, L930
    Dziękuję
    85
    Podziękowano
    21(20)
    To musieli go złożyć w serwisie pewnie na nowo.

    Teraz wyskoczył komunikat że ładuje wolno. Na trzech komputerach ( na kt ładuje od roku )

  • #116

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,644
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,844
    Podziękowano
    207,078(10,770)
    a to dziwne że na usb łalduje wolno? Nie

  • #117

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    682
    Telefon
    L820, L930
    Dziękuję
    85
    Podziękowano
    21(20)
    Cytat Zamieszczone przez djtonka Zobacz posta
    a to dziwne że na usb łalduje wolno? Nie
    NA tym telefonie zdarzyło mi sie to pierwszy raz.
    NIe wiem czy ma to związek z telefonem, systemem. nie doszedłem do tego.
    Ostatni raz ładowałem system w niedzielę. Oczywiście pisze o ogólnie dostępnym.

    Napisz mi proszę - bo może robie na około.
    Gdy dam teraz np reset - system załaduje sie do czystej 10ki.
    Gdy zrobie to poprzez wgranie na nowo softu poprzez np LPTA lub WDRT - system resetuje się do 8.1 i muszę wgrać 10 poprzez asystenta?

  • #118

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    15,644
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,844
    Podziękowano
    207,078(10,770)
    to normalne jeśli ładujesz z komputera, to że nie było to czysty przypadek widocznie nie potrzebował tyle jak w tym momencie

  • Strona 12 z 12 PierwszyPierwszy ... 289101112

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Jak wygląda wasza Lumia po długim czasie użytkowania
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 49
      Ostatni post / autor: 15-01-2014, 19:21
    2. HTC s8: Problemy z dźwiękiem podczas rozmowy
      Przez meijin1989 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 25-11-2013, 11:19
    3. [Lumia 520] Bateria nie wytrzymuje 12h użytkowania
      Przez freestyle16 w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 24-08-2013, 23:49

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas