Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 20 z 20

Wątek: Problem z uruchomieniem danych komórkowych.

  1. #11

    OFF-LINE

    Dołączył
    10.01.2015
    Posty
    1
    Telefon
    Nokia Lumia 635
    FW
    ee
    Operator
    orange
    Dziękuję
    0
    Podziękowano
    0(0)
    Reklama:
    Odgrzewam kotleta



    U mnie w Orange jest identycznie, czasem dane nie hulają. Ja wtedy włączam na chwilę tryb samolotowy, wyłączam i net już śmiga. Jeden na 5-6 przypadków włączenia danych tak właśnie wygląda.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    a jaki masz soft, brandowany?

  • #13

    OFF-LINE

    Dołączył
    21.06.2014
    Posty
    11
    Telefon
    Lumia 635, droid 4, n97
    Dziękuję
    8
    Podziękowano
    0(0)
    Wiem ze stary odkop. ale mam to samo. internet jest i nagle nie ma, sw pomaga albo jak chwile poleży w innym miejscu. kupiłem lumie od orange używałem karty z heji i była lipa net się zawieszał, z softem orange z karta play to samo, teraz soft play i karta play i dalej ten sam problem. wie ktoś o co chodzi?

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    a jaki system bo to chyba najważniejsze

  • #15

    OFF-LINE

    Dołączył
    21.06.2014
    Posty
    11
    Telefon
    Lumia 635, droid 4, n97
    Dziękuję
    8
    Podziękowano
    0(0)
    8.1 najnowszy od play(02040.00019.15235.28005_1091), teraz 10 insider preview, zanim przeszedłem na 10, na 8.1 od początku było tak samo, wkładam kartę do modemu i omeg śmigać bez problemu, nawet jak zasięg jest ok to nokia łapie zadyszki i koniec nie ma netu, zauważyłem tez ze jak ktoś do mnie dzwoni a coś pobieram (udostępniam hotspota) to automatycznie zamyka połączenie, jest to irytujące.

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Jak na Denim tak miałeś to sieć winna

  • #17

    OFF-LINE

    Dołączył
    21.06.2014
    Posty
    11
    Telefon
    Lumia 635, droid 4, n97
    Dziękuję
    8
    Podziękowano
    0(0)
    no nie wiem, wkładam kartę do motoroli i net śmiga w tym samym miejscu bez problemów, na heji to samo co na play.

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Zanika aktywność więc to niech wina samego urządzenia

  • #19

    OFF-LINE

    Dołączył
    21.06.2014
    Posty
    11
    Telefon
    Lumia 635, droid 4, n97
    Dziękuję
    8
    Podziękowano
    0(0)
    Na lte nie ma problemu, tylko samo lte jest problemem, w domu wszyscy maja lte nawet jak nokia załapie to jest lte 3 kreski ale nokia i tak woli 3g+ lub h+ (średnio 2-3kreski) na którym jest największy problem

    --- Post Połączono 13:37 --- Poprzedni Post napisano 13:29 ---

    Możesz mieć racje, kiedy oglądam allegro i chwile popatrzę na aukcje(lub olx w sumie wszystko) to już za chwile nie mam netu i nic się nie wczytuje, zasięg jest itp, kiedy pobieram duży plik rzadko znika( ciągła aktywność), rozumiem ze tel odcina net przy chwilowej nieaktywności (oszczędza baterie) ale ta chwilowa nieaktywność to jakaś pomyłka, da się coś z tym zrobić?

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,965
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,101(11,128)
    Na Win10 już takich scenariuszy nie brakuje, blokuje hotspot, zanika wifi etc

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. limit transmisji danych komórkowych
      Przez Dzika_kaczka_bez_dzioba w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 07-02-2015, 01:25
    2. Problem z uruchomieniem gry.
      Przez damis83 w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 30-01-2015, 16:04
    3. problem z uruchomieniem sklepu
      Przez Marcin Pudełko w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 09-09-2014, 21:01
    4. [LUMIA 520]Problem z uruchomieniem
      Przez tomi0029 w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 06-11-2013, 21:23

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas