Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 15 z 15

Wątek: Wyłączanie się aplikacji

  1. #11

    OFF-LINE

    Dołączył
    24.08.2015
    Posty
    10
    Telefon
    Lumia 735
    FW
    Denim
    Operator
    Play
    Dziękuję
    8
    Podziękowano
    1
    Reklama:
    po wrzuceniu kopii zapasowej nie działa (nie otwiera się i wyrzuca do menu) kalendarz systemowy. Jakiś inny zamiennik działa.....choć przy niektórych które są powiązane z kalendarzen jest to samo.Czy to bug przy instalce (nie chce mi się go resetować) czy jakieś kłopoty samej aplikacji? Telefon wyłączyłem i włączyłem po przywróceniu systemu.... Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,970
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,113(11,128)
    Znaczy kopie wrzuciłeś na Win10?

  • #13

    OFF-LINE

    Dołączył
    24.08.2015
    Posty
    10
    Telefon
    Lumia 735
    FW
    Denim
    Operator
    Play
    Dziękuję
    8
    Podziękowano
    1
    inaczej...wykorzystałem temat do zadania pytania. Mam lumie 630 Dual z WP 8.1 Denim. Czy kopia z innego modelu ale z WP 8.1 Denim tak sprawił?

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,970
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,113(11,128)
    Nie powinno ale tylko w teorii Microsoftu

  • #15

    OFF-LINE

    Dołączył
    24.08.2015
    Posty
    10
    Telefon
    Lumia 735
    FW
    Denim
    Operator
    Play
    Dziękuję
    8
    Podziękowano
    1
    Cytat Zamieszczone przez djtonka Zobacz posta
    Nie powinno ale tylko w teorii Microsoftu
    tak jak pisałeś....czysta instalacja przywróciła równowagę mocy :-)

  • Jeden użytkownik podziękował olkipoznan za ten post:

    djtonka (14-01-2016)

    Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 1
      Ostatni post / autor: 21-08-2015, 00:10
    2. [Lumia 625] Samoczynne wyłączanie i problem z uruchamianiem aplikacji.
      Przez trkoz w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 17-11-2014, 12:22
    3. [Lumia 920] wyłączanie systemowej aplikacji muzyka
      Przez drkwiatek w dziale Dyskusja ogólna
      Odpowiedzi: 7
      Ostatni post / autor: 26-10-2014, 12:59
    4. Losowe wyłączanie się różnych aplikacji
      Przez kiroma w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 22-09-2014, 16:49
    5. Włączanie aplikacji działających w tle
      Przez norbi66 w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 27-01-2014, 19:38

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas