Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 18

Wątek: Holandia - brak atualizacji dla L630 do Update 1

  1. #1

    OFF-LINE
    Awatar bednarzsg

    Dołączył
    17.09.2013
    Lokalizacja
    Best, Holandia
    Posty
    18
    Telefon
    Nokia Lumia 630
    Dziękuję
    16
    Podziękowano
    1

    Question Holandia - brak atualizacji dla L630 do Update 1

    Reklama:
    Witam,

    Posiadam telefon marki Lumia 630. Kupiłem jakieś dwa tygodnie temu albo trzy w Holenderskim Media Markt bo od ponad półtora roku nie mieszkam w Polsce. Sprawdziłem na stronie Microsoftu możliwość aktualizacji swojego telefonu do wersji 8.10.14234.375 ale kiedy sprawdzam dostępność jej to pokazuje mi, że mam aktualną wersję systemu tj. 8.1014219.341.
    Podaję link do strony:
    http://www.microsoft.com/en/mobile/s...ity-in-europe/
    Telefon mam w wersji CV (Country Variant) Proszę o pomoc.


    Pozdrawiam.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    Podaj wariant z naklejki 059xxxx

  • #3

    OFF-LINE
    Awatar bednarzsg

    Dołączył
    17.09.2013
    Lokalizacja
    Best, Holandia
    Posty
    18
    Telefon
    Nokia Lumia 630
    Dziękuję
    16
    Podziękowano
    1
    Dokładnie jakiej naklejki?

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    Pod klapką

  • #5

    OFF-LINE
    Awatar bednarzsg

    Dołączył
    17.09.2013
    Lokalizacja
    Best, Holandia
    Posty
    18
    Telefon
    Nokia Lumia 630
    Dziękuję
    16
    Podziękowano
    1
    Proszę bardzo: 059V9Q3.

    I jak można jakoś załatwić ten problem?
    Ostatnio edytowane przez bednarzsg ; 27-03-2015 o 19:38

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    tak to wariant CV VL ale może soft masz już wgrany inny? Podaj to co po RM-976 w info+dodatki

  • #7

    OFF-LINE
    Awatar bednarzsg

    Dołączył
    17.09.2013
    Lokalizacja
    Best, Holandia
    Posty
    18
    Telefon
    Nokia Lumia 630
    Dziękuję
    16
    Podziękowano
    1
    Wgrywałem z tego forum, nie wiem czy pamiętasz jak zrobiłeś paczkę i wrzuciłeś ją na serwer. Podaje to co jest dalej w nunerze:
    RM-976_1161.

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    a kolego to zmienia postać rzeczy, aktualizacja będzie tylko pod wariant jaki wgrałeś. Który to był?

  • #9

    OFF-LINE
    Awatar bednarzsg

    Dołączył
    17.09.2013
    Lokalizacja
    Best, Holandia
    Posty
    18
    Telefon
    Nokia Lumia 630
    Dziękuję
    16
    Podziękowano
    1

  • #10

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,085(11,127)
    specjalnie zainstalowałeś ten czy to zbieg okoliczności że masz fabryczny NL i wgrałeś taki soft? Wersja systemu w sofcie może się różnić tym bardziej że tu mowa o sofcie i o OTA a to dwie różne sprawy. Wersje oprogramowania są takie same stąd pewnie system nie chce ale to dziwne i tak bo wariant identyczny. hmm podaj screena z informacji

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 3
      Ostatni post / autor: 25-12-2014, 13:19
    2. Problem przy atualizacji do wp8.1
      Przez nathann20 w dziale Pytania i odpowiedzi
      Odpowiedzi: 0
      Ostatni post / autor: 17-04-2014, 07:50
    3. Windows 8.1 - Brak karty sieciowej po update
      Przez moozaw w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 28-11-2013, 07:13
    4. Odpowiedzi: 2
      Ostatni post / autor: 25-03-2013, 23:06

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas