Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: Brandowana Lumia 1520 AT&T wgrywanie "czystego softa"

  1. #1

    OFF-LINE

    Dołączył
    09.09.2016
    Posty
    11
    Telefon
    Nokia, Sony, iPhone
    Dziękuję
    4
    Podziękowano
    0(0)

    Brandowana Lumia 1520 AT&T wgrywanie "czystego softa"

    Reklama:
    Witam na wstępie proszę mi wybaczyć jeśli dubluje temat, jednak szukałem i mojego problemu, a raczej odpowiedzi na moje pytanie nigdzie nie znalazłem. Więc proszę o wyrozumiałość, nie bijcie. Wytłumaczcie...
    Mogę wejść w posiadania phableta jak w temacie bez simlocka, jednak brandowany i tu się pojawia moje pytanie czy wersja 16GB będzie przyjmowała ten sam ROM co zwykła europejska 32-ka? I jeszcze jedno pozakonkursowe, choćbym nie wiem jak się starał, wersja z USA nie "nauczy" się LTE?

    Z góry dzięki za odpowiedzi.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    13,108
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,765
    Podziękowano
    201,935(10,579)
    tam też masz 16gb wersję i nie wgrasz innego softu nić pod swój RM a dla RM940 są tylko softy ATT niestety

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Przeglądarka Edge - jak zamienić przycisk "Karty" na "Ulubione" ?
      Przez milosz6047 w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 26-12-2015, 11:42
    2. [Lumia 1320] Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".
      Przez Haziaj w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 28-02-2015, 18:03
    3. [Lumia 530] "Czujnik pamięci" nie widzi karty SD, a "Pliki" widzą?
      Przez TomPL w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 12-01-2015, 16:02
    4. Odpowiedzi: 2
      Ostatni post / autor: 11-11-2013, 14:21
    5. Znaki specjalne "<" i ">"
      Przez Prosty w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 19-09-2013, 20:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas