Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: Lumia 625 problem podczas oglądaniu filmików

  1. #1

    OFF-LINE

    Dołączył
    21.01.2014
    Posty
    8
    Telefon
    np. lumia 625
    Dziękuję
    2
    Podziękowano
    0(0)

    Lumia 625 problem podczas oglądaniu filmików

    Reklama:
    Witam mam problem z moją Lumią i może ktoś coś poradzi ,przy oglądaniu filmików na stronach internetowych typu youtube itp. zaczyna skakać okienko z filmem po czym tel zaczyna wariować i się zawiesza... ma ktoś może jakąś rade albo miał podobny problem ? przypomnę,że robiłem reset całkowity lumi czyli przywrócenie ustawień fabrycznych i nic nie pomogło ... dzięki za cenne rady

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    Reset to nie lekarstwo a potencjalna przyczyna problemów. W trybie mobilnym jest to samo?

  • #3

    OFF-LINE

    Dołączył
    26.11.2014
    Posty
    10
    Telefon
    lumia 625
    Dziękuję
    50
    Podziękowano
    0(0)
    u mnie jest ten sam problem przy oglądaniu youtuba telefon zaczyna wariować miga cały ekran, czasem się zawiesza na kilkanaście sekund, czasem wychodzi do ekranu głównego, nie ma znaczenia jaki jest tryb na mobilnym jest tak samo nie ma znaczenia również czy tel jest podłączony do wifi czy lte operatora. telefon również zawsze wariuje tzn miga ekran, nie reaguje na dotyk zawiesza się na chwilę, wychodzi do ekranu głównego gdy otwieram niektóre strony www (głównie ta tvnwarszawa.tvn24.pl). wszystkie te problemy zaczęły się po aktualizacji do Cyan

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    aplikację masz zainstalowaną na SD?

  • #5

    OFF-LINE

    Dołączył
    26.11.2014
    Posty
    10
    Telefon
    lumia 625
    Dziękuję
    50
    Podziękowano
    0(0)
    Wszystkie filmiki i strony otwieram za pomocą systemowej przeglądarki nie mam innych programów do np. youtuba. W ustawieniach mam zaznaczone aby wszystko co jest instalowane zapisywało sie na karcie sd (a mam złotego kingstona
    Karta microSDHC/SDXC — Class 10 UHS-I, 32gb)

  • #6

    OFF-LINE

    Dołączył
    26.07.2014
    Posty
    5
    Telefon
    Lumia 625
    Operator
    Play
    Dziękuję
    19
    Podziękowano
    0(0)
    Miałem taki sam problem,że na Cyanie podczas oglądania filmików na YT przez IE migotał ektran, update do PfD rozwiązał ten problem. Widocznie jakiś błąd w zwykłym WP 8.1, który naprawili w PfD. Nie wiem jak to jest w Denim, bo jeszcze go nie dostałem

  • #7

    OFF-LINE

    Dołączył
    29.04.2014
    Posty
    6
    Telefon
    Nokia Lumia 625
    FW
    3058.50000.1424.0004
    Operator
    Plus
    Dziękuję
    25
    Podziękowano
    0(0)
    Mam dokładnie ten sam problem . Dokładnie od dnia gdy youtube przeszło z flash na html5.

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    YT nadaje w różnych formatach jeden klip.

  • #9

    OFF-LINE

    Dołączył
    10.07.2014
    Posty
    21
    Telefon
    Lumia 625
    Operator
    PLAY
    Dziękuję
    35
    Podziękowano
    7(6)
    Posiadam ten telefon i miałem identyczny problem jednak zrobiłem aktualizację [Lumia 625][Stock ROM]Update1 aka Denim] 3058.51000.1505.0011 z PL i problem znikł mogę dodać iż przeglądarka chodzi o wiele lepiej

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    znaczy wgrałeś ręcznie?

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 1020] Problem z nagrywaniem filmików
      Przez Lumia1020 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 09-11-2014, 10:21
    2. Pisanie SMS'ów podczas oglądania filmów.
      Przez wojtek123511 w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 23-04-2014, 18:29
    3. Brak pełnego wyświetlacza podczas oglądania w lumi 1320
      Przez nicram18 w dziale Pytania i odpowiedzi
      Odpowiedzi: 11
      Ostatni post / autor: 16-04-2014, 16:33
    4. Reset przy przeglądaniu internetu
      Przez delete93 w dziale Wsparcie techniczne
      Odpowiedzi: 24
      Ostatni post / autor: 13-05-2013, 21:51
    5. [Lumia 710] Występuje problem podczas tetheringu Wi-Fi.
      Przez bonq07 w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 21-12-2012, 14:28

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas