Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 21 do 30 z 53

Wątek: [Lumia 925] Problemy z anteną

  1. #21

    OFF-LINE

    Dołączył
    21.10.2013
    Posty
    3
    Telefon
    Lumia 925
    FW
    GDR3
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)
    Reklama:
    Mam Lumie 925 od 2 miesięcy i rzeczywiście pokazuje mi 2-3 kreski (Plus GSM), gdzie w tym samym miejscy iPhone ma full. Czasami jak napisał bocian1821 znika całkowicie, ale nie zrywa połączania. Po aktualizacji do GDR3 jakby drgnęło o 1 kreskę Być może to problem softu, że nie pokazuje poprawnie zasięgu. Nie wpływa to jednak na korzystanie z telefonu.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,000(11,125)
    Tyle że GDR3 to aktualizacja samego systemu operacyjnego który nijak ma się do zasięgu za który odpowiada oprogramowanie Lumii

  • #23

    OFF-LINE

    Dołączył
    20.10.2013
    Posty
    18
    Telefon
    Lumia 925
    Operator
    Plus
    Dziękuję
    3
    Podziękowano
    0(0)
    Wszystko zależy od konkretnego egzemplarza telefonu. Pierwsza 925-tka którą wziąłem po wzięciu do ręki traciła kolejno kreski aż do braku sygnału. Wymieniłem na nową , którą wcześniej sprawdziłem w sklepie i jest OK. Co prawda traci po jednej kresce po wzięciu do ręki ale raczej trzyma standard w danym miejscu ( porównywałem z innymi smartfonami) Natomiast nie ma jej co porównywać do innych (starych czy starszych) fonów- wcześniej miałem sonego ARCa i miał wszędzie sygnał na maxa- nawet w dziurze ,w której nie mam teraz dobrego zasięgu na lumi czy Samsungu.

  • #24

    OFF-LINE

    Dołączył
    28.12.2013
    Posty
    1
    Telefon
    np. nokia
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam,
    kupiliśmy przez internet lumie 925, która zaraz po włożeniu karty sim (Play) gubiła zasięg. Nie wiem czy to jakiś felerny egzemplarz czy jak, ale w domu gdzie w innych telefonach play ma full zasięg, lumia na 1 piętrze za ledwo jedną kreskę, schodząc na parter od razu gubi zasięg. Schodząc na parter także zrywa połączenia, siłą rzeczy.. Nie potrafi wyszukać innych sieci (plusa czy orange). Jakby tego było mało, na dworze, gdzie teoretycznie zasięg powinien się poprawić, także pisze, że ma brak zasięgu lub jedną, dwie kreski. Nie jest to wina karty, bo wsadzając karte z innje sieci, także gubi zasięg.
    Ciekawe czy to wada fabryczna czy co, w internecie jest sporo wątków na temat gubienia zasięgu przez ten model.
    I tu rodzi się pytanie, czy poszukać innego modelu, czy dać sobie spokój z tym modelem.
    Ostatnio edytowane przez anko90 ; 28-12-2013 o 11:55

  • #25

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,000(11,125)
    Egzemplarz nowy? W tym modelu po pierwsze sprawdza się poprawność kabla antenowego więc proponuję zrobić selftest w NCS na początek

  • #26

    OFF-LINE

    Dołączył
    09.12.2013
    Posty
    5
    Telefon
    lumia 925
    FW
    GDR3
    Operator
    play
    Dziękuję
    3
    Podziękowano
    1
    Witam,

    Posiadam telefon około miesiąc. Nie zauważyłem żadnych niepoprawności odnośnie zasięgu. Generalnie nie wczuwam się w to ile mam kresek w konkretnym momencie- nigdy żadna rozmowa nie została zerwana (zakłócona). Pewnie jakby zacząć obejmować telefon obiema rękami i nogami to jakieś kreski uciekną, ale chyba nie o to chodzi

    Pozdrawiam.

  • #27

    OFF-LINE

    Dołączył
    01.10.2013
    Posty
    776
    Telefon
    Nokia Lumia 930 Black
    Dziękuję
    25
    Podziękowano
    25(24)
    Żona kupiła telefon w zeszłym tygodniu.
    Kilka razy dziennie musi wpisywać PIN bo telefon ją wylogowuje.
    Czy to przez antenę czy inny problem ?
    Oddawać na gwarancję czy wgrać soft jeszcze raz (teraz jest Black).

  • #28

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,000(11,125)
    Zmień kartę na początek

  • #29

    OFF-LINE
    Awatar SEpuLT

    Dołączył
    26.08.2012
    Lokalizacja
    Ziemia
    Posty
    85
    Telefon
    Lumia 950 XL
    FW
    10.0.14388.0
    Operator
    Play
    Dziękuję
    101
    Podziekowano
    2
    Zakupiłem dwie 925. Niestety jedna po tygodniu używania straciła zasięg. Z tym, że u mnie wcale nie wyszukiwał sieci. Dzisiaj wróciła z serwisu. Naprawiona. Wymieniono:
    Element obudowy (4BJ Button assy)
    Element anteny (Antenna coax cable)
    Element mechaniczny (Noise Reduction Sheet)
    Element mechaniczny (Coax Mount)

    Nie robili żadnych problemów. Naprawa trwała 3 dni. Działą jak na razie prawidłowo.
    Ostatnio edytowane przez SEpuLT ; 28-02-2014 o 19:10

  • #30

    OFF-LINE

    Dołączył
    05.04.2014
    Posty
    20
    Telefon
    Lumia 925
    Operator
    Orange
    Dziękuję
    0
    Podziękowano
    0(0)
    Ja mam kilka dni nową nokię Lumia 925 i byłem przez weekend pod Krakowem w miejscu gdzie poziom sygnału miałem jedną kreskę. Zauważyłem , że jak trzymałem telefon w dolnej części to zasięg znikał. Gdy telefon odłożyłem na stół lub trzymałem go od góry to zasięg powracał.
    W dolnej części telefonu w obudowie znajduje się antena i to pewnie jest powodem zanikania sygnału w miejscach gdzie jest mały zasięg.
    Miałem ten problem w Noki N-8 tzw. "uścisk śmierci", ale nie przypuszczałem że to wystąpi w nowej Lumii 925.
    Tak samo denerwujące jest w Lumii 925 że wskaźnik poziomu sygnału ukazuje się tylko na chwilę i trzeba go przywoływać lub włączyć ekran wybierania połączenia.

  • Strona 3 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [lumia 710] Problemy z ładowaniem.
      Przez pain w dziale Dyskusja ogólna
      Odpowiedzi: 11
      Ostatni post / autor: 31-08-2015, 21:58
    2. Problemy z Bluetooth lumia 520
      Przez browarek2014 w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 10-03-2014, 20:54
    3. [Lumia 720] Problemy z Wi-Fi
      Przez lukaszdz w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 27-02-2014, 17:45
    4. [Lumia 800] Problemy z bluetooth.
      Przez bacol80 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 08-10-2013, 08:57
    5. [Lumia 710] Problemy z budzikiem
      Przez maker3 w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 07-12-2012, 10:31

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas