Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 9 z 15 PierwszyPierwszy ... 5678910111213 ... OstatniOstatni
Wyświetlane wątki od 161 do 180 z 298

Forum: Dyskusja ogólna

  1. Przyklejony wątek Przyklejony: [Lumia 520] Specyfikacja techniczna

    Rozpoczęty przez djtonka, 25-02-2013 09:23
    • Odpowiedzi: 5
    • Odsłon: 3,343
    08-11-2014, 22:06 Idź do ostatniego postu
  2. Exclamation Przyklejony wątek Przyklejony: [Lumia 520] Oprogramowanie Cyan (50009) - zmiany, braki

    Rozpoczęty przez krupers, 20-08-2014 18:35
    • Odpowiedzi: 4
    • Odsłon: 2,611
    10-10-2014, 18:26 Idź do ostatniego postu
  3. Przyklejony wątek Przyklejony: [Lumia 520] Nowe zalecenia Nokii w przypadku problemów z baterią

    Rozpoczęty przez djtonka, 22-09-2013 11:01
    • Odpowiedzi: 2
    • Odsłon: 6,031
    27-09-2013, 16:29 Idź do ostatniego postu
    • Odpowiedzi: 9
    • Odsłon: 1,245
    02-07-2014, 17:11 Idź do ostatniego postu
  1. Zamknięty: Wgrywanie oprogramowania - pytanie

    Rozpoczęty przez uzytkownikk18, 28-06-2014 19:35
    • Odpowiedzi: 7
    • Odsłon: 771
    29-06-2014, 12:23 Idź do ostatniego postu
  2. Problem z klawiszem

    Rozpoczęty przez dami0303, 26-06-2014 12:13
    • Odpowiedzi: 1
    • Odsłon: 591
    26-06-2014, 13:24 Idź do ostatniego postu
    • Odpowiedzi: 7
    • Odsłon: 1,625
    26-06-2014, 13:12 Idź do ostatniego postu
  3. Aktualizacja WIN 8.1

    Rozpoczęty przez dami0303, 26-06-2014 12:02
    • Odpowiedzi: 2
    • Odsłon: 695
    26-06-2014, 13:12 Idź do ostatniego postu
  4. [Lumia 520] Glance screen oraz Double tap to wake

    Rozpoczęty przez ExLibris, 06-01-2014 19:42
    3 Strony
    1 2 3
    • Odpowiedzi: 21
    • Odsłon: 6,338
    25-06-2014, 15:05 Idź do ostatniego postu
  5. Question Lumia 520 - Problem z transmisją danych pakietowych.

    Rozpoczęty przez bednarzsg, 23-06-2014 18:58
    • Odpowiedzi: 4
    • Odsłon: 1,829
    23-06-2014, 22:11 Idź do ostatniego postu
  6. Przesyłanie danych przez USB

    Rozpoczęty przez swistak7171, 17-06-2014 17:54
    • Odpowiedzi: 6
    • Odsłon: 901
    17-06-2014, 21:37 Idź do ostatniego postu
    • Odpowiedzi: 3
    • Odsłon: 748
    17-06-2014, 09:59 Idź do ostatniego postu
  7. Lumia 520 jako modem

    Rozpoczęty przez michalnitek, 08-06-2014 22:28
    • Odpowiedzi: 1
    • Odsłon: 1,530
    09-06-2014, 09:20 Idź do ostatniego postu
  8. Zadania w tle

    Rozpoczęty przez florekd80, 15-05-2014 10:29
    • Odpowiedzi: 9
    • Odsłon: 1,612
    06-06-2014, 12:24 Idź do ostatniego postu
  9. Łączenie Lumia 520 a zestaw nokii ck-200

    Rozpoczęty przez mozetak, 03-06-2014 16:46
    • Odpowiedzi: 3
    • Odsłon: 869
    05-06-2014, 23:01 Idź do ostatniego postu
  10. Problem z aplikacjami Here Maps oraz Here Drive

    Rozpoczęty przez kacper_r, 27-05-2014 11:59
    • Odpowiedzi: 6
    • Odsłon: 3,541
    04-06-2014, 17:46 Idź do ostatniego postu
  11. Zamknięty: Zacinanie się Lumii po aktualizacji.

    Rozpoczęty przez Migacz, 01-06-2014 23:37
    2 Strony
    1 2
    • Odpowiedzi: 13
    • Odsłon: 2,062
    04-06-2014, 07:21 Idź do ostatniego postu
  12. Rozmiar tekstu - brak zawijania wiersza

    Rozpoczęty przez hartownik, 29-05-2014 21:23
    • Odpowiedzi: 3
    • Odsłon: 1,465
    29-05-2014, 22:21 Idź do ostatniego postu
  13. [Lumia 520] Czas pracy na baterii po aktualizacji Nokia Black

    Rozpoczęty przez michalmov1, 07-02-2014 19:58
    2 Strony
    1 2
    • Odpowiedzi: 18
    • Odsłon: 3,045
    29-05-2014, 12:47 Idź do ostatniego postu
  14. Przejście z Androida na WP- kilka pytań odnośnie Lumii 520

    Rozpoczęty przez Virus69, 02-04-2014 16:09
    4 Strony
    1 2 3 ... 4
    • Odpowiedzi: 37
    • Odsłon: 4,935
    25-05-2014, 12:11 Idź do ostatniego postu
  15. Problem z instalacją aplikacji z karty sd

    Rozpoczęty przez jetker1, 21-05-2014 22:28
    • Odpowiedzi: 1
    • Odsłon: 720
    22-05-2014, 01:06 Idź do ostatniego postu
  16. Ustawienia zajmują 1,4gb!

    Rozpoczęty przez dulmicha, 11-04-2014 13:46
    3 Strony
    1 2 3
    • Odpowiedzi: 25
    • Odsłon: 2,101
    17-05-2014, 12:04 Idź do ostatniego postu
  17. Zamknięty: Problem z instalacja XAP

    Rozpoczęty przez kurtzman, 16-05-2014 17:41
    • Odpowiedzi: 5
    • Odsłon: 609
    16-05-2014, 21:25 Idź do ostatniego postu

Strona 9 z 15 PierwszyPierwszy ... 5678910111213 ... OstatniOstatni

Opcje wyświetlania wątków

Użyj tej opcji do ograniczenia wyświetlanych wątków tylko do tych, napisanych po określonej dacie.

Pozwala wybrać na podstawie jakich danych ma być sortowana lista wątków.

Uporządkuj wątki

Uwaga: sortując datami 'Malejąco', wyświetlone zostaną najnowsze wyniki jako pierwsze.

Legenda

Nieprzeczytane posty
Nieprzeczytane posty
Brak nowych postów
Brak nowych postów
Więcej niż 30 odpowiedzi lub 300 odsłon
Gorący temat z nowymi postami
Więcej niż 30 odpowiedzi lub 300 odsłon
Gorący temat nie zawierający nowych postów
Zamknięty wątek
Wątek zamknięty
Wątki zawierające Twoje wypowiedzi
Udzielałeś się w tym wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Kontakt
administracja[at]windowsmania.pl

Kopiowanie zawartości strony bez zezwolenia zabronione
Dołącz do nas