Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 36

Wątek: błąd Youtube

  1. #21

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Reklama:
    to trzeba by zacząć temat od nowa , co masz i czy preview

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE

    Dołączył
    19.08.2014
    Posty
    20
    Telefon
    Nokia Lumia 520
    Dziękuję
    0
    Podziękowano
    0(0)
    Nokia Lumia 520, mam wgraną wersję globalną

  • #23

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    no dobrze ale w tym wypadku ważniejsze jest czy preview na to

  • #24

    OFF-LINE

    Dołączył
    19.08.2014
    Posty
    20
    Telefon
    Nokia Lumia 520
    Dziękuję
    0
    Podziękowano
    0(0)
    Nigdy nie miałem preview

  • #25

    OFF-LINE
    Awatar Maksymilian777

    Dołączył
    26.08.2013
    Posty
    675
    Telefon
    Nokia Lumia 1520
    Operator
    Play
    Dziękuję
    87
    Podziękowano
    45(36)
    Probowales wgrywać inny wariant z forum?

  • #26

    OFF-LINE
    Awatar deef

    Dołączył
    12.07.2014
    Lokalizacja
    Jarosław
    Posty
    4
    Telefon
    nokia lumia 625
    Dziękuję
    1
    Podziękowano
    0(0)
    Witam,
    Mam podobny problem. Od jakiegoś czasu filmy na yt raz działają a raz nie. Sytuacja wygląda jak na obrazku (przykładowy filmik)


    Dzieje się tak zarówno w przeglądarce, jak i w aplikacji mytube.
    Telefon to Lumia 625 8.1 cyan wgrany przez ota z brandem plusa. Nigdy nie mialem pfd. Wszystkie aplikacje są aktualne. Problem występuje zarówno na wifi, jak i podczas pracy na sieci komórkowej.

    P.s. Przepraszam za odkopanie tematu, ale nie chciałem zakładać niepotrzebnie nowego, a w tym nie znalazłem rozwiązania problemu.
    Pozdrawiam

    Sent from Lumia 625 Tapatalk

  • #27

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    dziś była aktualizacja wideo, sprawdź po

  • #28

    OFF-LINE

    Dołączył
    25.01.2014
    Posty
    302
    Telefon
    nokia lumia 520,735
    Dziękuję
    44
    Podziękowano
    9(9)
    też miałem problem z tym na cyan i to na róznych softach ale odkąd mam 8.1.1 pfd problem nie wystepuje

  • #29

    OFF-LINE
    Awatar deef

    Dołączył
    12.07.2014
    Lokalizacja
    Jarosław
    Posty
    4
    Telefon
    nokia lumia 625
    Dziękuję
    1
    Podziękowano
    0(0)
    Po aktualizacji wideo, problem nadal się pojawia. Czy ktos może miał podobnie i w jakiś sposób udalo się to rozwiązać?? Chyba ze spróbuje 8.1.1??

    Sent from Lumia 625 Tapatalk

  • #30

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    nie to bez sensu, prędzej wina operatora jeśli na wifi tego nie masz. taki soft czy wariant jak kolega wyżej ma nie tylko on zatem zakładając że nikt inny się nie skarżył trzeba sprawdzić inne możliwości

  • Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [STORE] YouTube
      Przez Yziek w dziale Programy
      Odpowiedzi: 174
      Ostatni post / autor: 01-10-2015, 07:22
    2. Oficjalne YouTube v3.2 wraca do łask :)
      Przez djtonka w dziale Programy
      Odpowiedzi: 72
      Ostatni post / autor: 16-08-2014, 15:23
    3. Youtube
      Przez herix5830 w dziale Poza tematem
      Odpowiedzi: 8
      Ostatni post / autor: 11-03-2014, 22:31
    4. Kanał YouTube
      Przez ACPL w dziale Poza tematem
      Odpowiedzi: 5
      Ostatni post / autor: 07-01-2014, 20:52
    5. Lumia 710 WP 7.8 i youtube
      Przez pawelkck w dziale Pytania i odpowiedzi
      Odpowiedzi: 22
      Ostatni post / autor: 24-04-2013, 13:26

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas