Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: [Lumia 520] Aktualizacja 8.1 a praca wi-fi

  1. #1

    OFF-LINE

    Dołączył
    02.11.2013
    Posty
    103
    Telefon
    Lumia735
    FW
    8.10.14219.341
    Operator
    Play
    Dziękuję
    14
    Podziękowano
    2(2)

    [Lumia 520] Aktualizacja 8.1 a praca wi-fi

    Reklama:
    Czesc,

    Po aktualizacj do 8.1 Cyan (OTA) zauważyłem znaczne pogorszenie się pracy modułu wi-fi. Charakteryzuje się to mniejszą czułościa i gorszą stabilnością połączenia.
    Spotkał się ktoś z Was z czyms takim?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,792(608)
    Podobno zdarzają się takie przypadki. Ale rozumiem, że mówisz o rzeczywistym pogorszeniu połączenia? Bo CYAN wprowadził zmianę w ikonce wifi - dotychczas była statyczna (pokazywała zawsze max kresek), obecnie pokazuje rzeczywistą siłę sygnału.
    Jeśli pomogłem, kliknij

  • #3

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    ja jest rzeczywiście gorzej to zacznij od wgrania softu od nowa

  • #4

    OFF-LINE

    Dołączył
    02.11.2013
    Posty
    103
    Telefon
    Lumia735
    FW
    8.10.14219.341
    Operator
    Play
    Dziękuję
    14
    Podziękowano
    2(2)
    Przed aktualizacja w calym domu mialem dobry sygnal, gdy wyszedlem przed dom to byly np. 2 kreski. Teraz w kuchni czasem mam pelen sygnal, a czasem jedna kreske. Bywa tak, ze w pokoju gdzie jest antena sygnal skacze z ful do 1 kreski.
    Przed aktualizacja w pracy mialem eleganckie polaczenie na terenie calego zakladu, nawet gdy wyszedlem przed budynek. Teraz skacze z full do jednej kreski, a nawet gubi polaczenie.
    Dlatego sadze, ze jest gorzej.

  • #5

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Cytat Zamieszczone przez kurtzman Zobacz posta
    Przed aktualizacja w pracy mialem eleganckie polaczenie na terenie calego zakladu, nawet gdy wyszedlem przed budynek.
    Wtedy nie widziałeś rzeczywistego zasięgu, ikona Wi-Fi wciąż pokazywała wszystkie kreski.


    Cytat Zamieszczone przez kurtzman Zobacz posta
    Dlatego sadze, ze jest gorzej.
    Więc wgraj soft via NCS.
    Psychologiquement sous-évalué



    Yziekk

  • #6

    OFF-LINE

    Dołączył
    02.11.2013
    Posty
    103
    Telefon
    Lumia735
    FW
    8.10.14219.341
    Operator
    Play
    Dziękuję
    14
    Podziękowano
    2(2)
    Cytat Zamieszczone przez Yziek Zobacz posta
    Wtedy nie widziałeś rzeczywistego zasięgu, ikona Wi-Fi wciąż pokazywała wszystkie kreski.



    Więc wgraj soft via NCS.
    Nawet jesli ikonka nie pokazywala rzeczywistego zasiegu to jednak polaczenie bylo, a teraz gubi.

    Wgram tylko musze znalezc wolny czas.

  • #7

    OFF-LINE

    Dołączył
    14.09.2014
    Lokalizacja
    Północ
    Posty
    1,163
    Telefon
    L735 L520
    FW
    8.1 GDR2
    Operator
    Play
    Dziękuję
    55
    Podziękowano
    103(78)
    Ja sie z tym też spotkałem, ale wgrałem rom przez ncs, więc to nie żaden błąd. To poprostu oszczędzanie energii, sygnał jest taki, żeby utrzymywało połączenie. Mam czasami zero kresek a łączy normalnie.

  • Jeden użytkownik podziękował marcin19883 za ten post:

    djtonka (18-09-2014)

  • #8

    OFF-LINE

    Dołączył
    02.11.2013
    Posty
    103
    Telefon
    Lumia735
    FW
    8.10.14219.341
    Operator
    Play
    Dziękuję
    14
    Podziękowano
    2(2)
    Cytat Zamieszczone przez marcin19883 Zobacz posta
    Ja sie z tym też spotkałem, ale wgrałem rom przez ncs, więc to nie żaden błąd. To poprostu oszczędzanie energii, sygnał jest taki, żeby utrzymywało połączenie. Mam czasami zero kresek a łączy normalnie.
    PO wgraniu romu przez nsu bez zmian. Oszczedzanie oszczedzaniem ale wolalbym poprzednie rozwiazanie. Jak pisalem wczesniej czasem gubi mi zasieg i przerywa polaczenie, czasem po ponownym automatycznym polaczeniu z sieci dostep do internetu jest ograniczony czyli w zasadzie go nie ma

  • #9

    OFF-LINE

    Dołączył
    04.08.2013
    Lokalizacja
    Jastrzębie Zdrój
    Posty
    183
    Telefon
    Lumia 950
    Operator
    Orange
    Dziękuję
    59
    Podziękowano
    31(22)
    U mnie na l920 jest ten sam problem. Cyan z orange, bez pfd, wgrany via ncs...

    Pewnie to jakis blad 8.1 moze nowe update to poprawi!?..

  • #10

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    cyan ma sporo bugów, w każdym aspekcie

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 930] Temperatura otoczenia a praca i przechowywanie telefonu
      Przez djtonka w dziale Wsparcie techniczne
      Odpowiedzi: 0
      Ostatni post / autor: 04-07-2014, 23:14
    2. [Lumia 520] Temperatura otoczenia a praca i przechowywanie telefonu
      Przez djtonka w dziale Wsparcie techniczne
      Odpowiedzi: 0
      Ostatni post / autor: 13-01-2014, 17:46
    3. [Lumia 525] Temperatura otoczenia a praca i przechowywanie telefonu
      Przez djtonka w dziale Wsparcie techniczne
      Odpowiedzi: 0
      Ostatni post / autor: 13-01-2014, 17:46
    4. [Lumia 625] Temperatura otoczenia a praca i przechowywanie telefonu
      Przez djtonka w dziale Wsparcie techniczne
      Odpowiedzi: 0
      Ostatni post / autor: 13-01-2014, 17:46
    5. [Lumia 820] Temperatura otoczenia a praca i przechowywanie telefonu
      Przez djtonka w dziale Wsparcie techniczne
      Odpowiedzi: 0
      Ostatni post / autor: 13-01-2014, 17:46

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas