Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 41 do 50 z 53

Wątek: Windows Phone 8.1 a L620?

  1. #41

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,830(11,122)
    Reklama:
    Trzeba wgrać inaczej się nie dowiesz

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42
    Hrr

    OFF-LINE

    Dołączył
    11.09.2014
    Posty
    5
    Telefon
    L620
    Dziękuję
    0
    Podziękowano
    1
    A jest ktoś komu to wolno działało po aktualizacji przez OTA i nagle przeszło po wgraniu czystego softu ?

  • #43

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,830(11,122)
    jak wgrasz soft będzie działać tak jak powinno jak MS sobie ustalił.

  • #44
    Hrr

    OFF-LINE

    Dołączył
    11.09.2014
    Posty
    5
    Telefon
    L620
    Dziękuję
    0
    Podziękowano
    1
    MS soft robiąc soft na pewno nie przejmował się specjalnie posiadaczami starych słuchawek, a skupiał się raczej na widowiskowości i działaniu na nowych telefonach ( wszystkie nowe nawet lowendowe lumie mają przecież 4 jajca).

    Djtonka dzięki śliczne za bardzo pomocne rady. Zyskałeś 2 posty więcej, brawo. A czy jest ktoś kto taką operację ma za sobą ?

  • #45

    OFF-LINE

    Dołączył
    24.12.2013
    Posty
    139
    Telefon
    Nokia lumia 620
    Dziękuję
    15
    Podziękowano
    8(7)
    Ja również dołączam się do prośby Hrr. Konkretnie: tak wgranie pomogło. Nie to nic nie zmieniło.

  • #46

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,484
    Telefon
    L950XL/L735/L730
    FW
    RS3,AU,Denim
    Operator
    optymalny
    Dziękuję
    325
    Podziękowano
    298(262)
    Ciężko konkretnie odpisać, ponieważ sporadyczne"ładowanie" przy powrocie do pulpitu, czy po wyjściu z aplikacji miałem i na Amber i na Black, więc jak to odnieść do 8.1??Z hubem muzycznym się nie wypowiem, bo muzyki słucham z radia bądź aplikacji firm trzecich, ale wszystko działa jak należy, na PfD czasem było uśpienie po puknięciu w kafelek, po wgraniu softu, na razie nie wystąpiło. Jeśli chodzi o aparat, to używam tylko Nokia Camera,włącza się tak samo jak przed. Mrugający GS?, nie miałem i nie mam. System raczej przyspieszył nie zwolnił. Jedyne co zauważyłem, to czasem "doczytuje" kafelki po powrocie na pulpit.

    A wgrać soft jak najbardziej. Na PfD przeglądarka była nieporozumieniem, po wgraniu softu działa jak należy. Tak więc, jak konkretnie mam napisać, jak każdy inaczej ma skonfigurowany telefon, co innego instalował,a bolączek pewnie tyle ile userów.U mnie tak, pomogło wgranie softu.

  • #47

    OFF-LINE

    Dołączył
    28.03.2014
    Posty
    7
    Telefon
    Lumia 620
    Operator
    FM Mobile
    Dziękuję
    10
    Podziękowano
    0(0)
    U mnie po wgraniu przez OTA była masakra. Potem zrobiłem Reset do ustawień fabrycznych z poziomu telefonu i telefon zaczął działać szybciej niż Black, aczkolwiek wydaje mi się, że bateria krócej trzyma. Proponowano mi wgranie przez NCS, ale chwilowo nie mam czasu na to.

  • #48

    OFF-LINE

    Dołączył
    24.12.2013
    Posty
    139
    Telefon
    Nokia lumia 620
    Dziękuję
    15
    Podziękowano
    8(7)
    Ja miałem wczoraj dziwny przypadek. Jak zwykle bywało na 8.1 wchodząc na stronę gdzie jest kilka filmików do odpalenia po otworzeniu drugiego z kolei filmiku wywalało przeglądarkę, albo pokazywało że błąd kodeka i nie można było otworzyć filmu, ratowałem się restartem. I teraz też tak było więc zrobiłem restart. Po powrocie systemu nagle zwiększyła się czcionka taka sama jak w black. Po zainstalowaniu cyjana była trochę mniejsza, myślałem że tak musi być. w ustawieniach sprawdziłem i suwak się nie przestawił, nawet teraz musiałem zmniejszyć czcionkę bo tekst w mailach był kobylasty. Nagle system tak zaczął dopierniczać że nie miałem pojęcia że tak może. Odpalałem specjalnie po kilka aplikacji żeby obciążyć i nic nie zwolnił. Odpalenie muzyka czy zdjęcia to jest błysk, nie ma znaczenia czy aplikacje mają pozwolenie na działanie w tle. Czcionka również zwiększyła się w Here. Najbardziej mnie zdziwiło kiedy odpaliłem zdjęcia dosłownie błysk. Nokia camera co prawda ma spowolnienie ale odpala się dwa razy szybciej. Oczywiście sprawdziłem tą samą stronę z filmikami i działa bez problemu. Aż się boję robić kolejny restart(v- plus power) żeby nie wróciła poprzednia wydajność. Procesor chyba przestał się grzać. Chyba bo muszę to dokładnie sprawdzić bo raz się grzał raz nie. Nie mogłem określić od czego to zależało. W black grzał się tylko przy here+ z telefonem podłączonym do ładowarki.

  • #49

    OFF-LINE

    Dołączył
    24.12.2013
    Posty
    139
    Telefon
    Nokia lumia 620
    Dziękuję
    15
    Podziękowano
    8(7)
    Zwracam honor bo nie wierzyłem że wgranie fw z kompa może coś zmienić. Wczoraj spróbowałem ponieważ wyszła nowa wersja NSU która jest w końcu normalna dla zwykłego użytkownika. Prowadzi za rączkę. System jest szybki, nieznacznie ale jest no i nie mam problemów z połączeniami tzn. nie zanika sygnał i nikt nie prosi żebym powtórzył. Rozmawiałem dużo i ani razu nie wystąpił efekt który był po aktualizacji ota.

  • Jeden użytkownik podziękował Paweł72 za ten post:

    Sigma (07-10-2014)

  • #50

    OFF-LINE

    Dołączył
    24.12.2013
    Posty
    139
    Telefon
    Nokia lumia 620
    Dziękuję
    15
    Podziękowano
    8(7)
    Napiszę tu bo nie wiem gdzie
    Na telefon dawno temu przez ota wgrała się aktualizacja krytyczna. Po tym czasie telefon zwolnił, zaczęły się pojawiać kropki itd. Trochę mnie to wkurzało i chciałem wgrać system od nowa ale wtrzymywałem się bo aplikacja ipko po takiej zmianie wymagała weryfikacji.
    Ostatnio aktualizowałem w7 na 10. Następnie podłączyłem telefon do kompa, właściwie to nic nie robiłem. Zobaczyłem że z pozycji komputera nie można nic zrobić oprócz przeglądu plików, czy kopiuj/wklej. Chciałem zrobić defragmentację pamięci telefonu ale komputer na to nie pozwolił. Po odpięciu od kompa telefon doznałem szoku bo tak szybko to od czasu aktualizacji przez ota tak szybko nie chodził. Aplikacje otwierają się błyskawicznie. Jesli jest 4 aplikacje w tle to dopiero przy wznowieniu czwartej pojawiają się kropki i to przez chwilę, reszta tak jakby nie była usypiana. Telefon chodzi błyskawicznie wydaje mi się że od nowości tak nie chodził no i czuć taką stabilność systemu. Co ja takiego zrobiłem przecież podłączenie do kompa z w10 nie powinno nic naprawić.

  • Strona 5 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. L620 a Karta BZ WBK PayPass
      Przez Mario14125 w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 06-04-2014, 19:27
    2. [Windows 8.1] Zamknij Windows metodą w stylu Windows Phone
      Przez marcinppiotrowski w dziale Poradniki
      Odpowiedzi: 0
      Ostatni post / autor: 03-03-2014, 22:24
    3. Niereagujący ekran w L620
      Przez WujekOzzy w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 01-12-2013, 21:08
    4. Nokia L620 AMBER
      Przez krzyzakAndrew w dziale Pytania i odpowiedzi
      Odpowiedzi: 43
      Ostatni post / autor: 30-11-2013, 12:58
    5. [L620] Nie chce się zaktualizować
      Przez boliv4r w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 19-10-2013, 20:28

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas