Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: Błędy przy instalacji

  1. #1

    OFF-LINE

    Dołączył
    21.03.2013
    Lokalizacja
    Brok
    Posty
    94
    Telefon
    Nokia Lumia 920
    FW
    8.10.14234.375
    Operator
    Play
    Dziękuję
    67
    Podziękowano
    22(10)

    Błędy przy instalacji

    Reklama:
    Witam, pobrałem niedawno Windows 8, ale dopiero teraz znalazłem czas by zainstalować, sprawdzić, popracować na tym systemie i na wstępie pojawił się problem. Mianowicie:

    WP_000137.jpg

    po uruchomieniu instalatora wyskakuje taka plansza, przeczytałem w internetach, że jest to spowodowane brakiem jakiegoś sprzętu. i tu pytanie do was czy jest to spowodowane brakiem tych rzeczy w procesorze (zapomniałem dokładnie jak to się nazywa, ale potrzebne jest coś specjalnego, głupio mi tak pisać, no ale nie pamiętam a wy będziecie wiedzieć) komputer mam leciwy, ale nie narzekam jak na razie, grać nie gram więc lepszy mi nie potrzebny. według wymagań raczej spełnia pod x86bity. dodam, że windows7 chodzi wystarczająco dobrze.

    mój PC:
    P4 HT 3GHz
    RAM DDR1 2 Gb
    karta graficzna obsługująca rozdzielczość itd.

    w czym może być problem? w procesorze właśnie czy coś poza tym jeszcze jest?
    z góry dziękuję za porady

    P.S. proszę nie pisać, że "co za ch***wy komp" lub "weź wyrzuć te drewno" itp. nie mam na razie pieniędzy na zmianę sprzętu. poza tym ten mi w zupełności do prac starcza.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar mulej

    Dołączył
    26.05.2013
    Posty
    43
    Telefon
    Lumia 950 XL
    FW
    10.0.14393.67
    Operator
    Play
    Dziękuję
    57
    Podziękowano
    15(11)
    Taki sam przypadek miałem na Aristo 1700 z core2 duo, win7 śmigał jak rakieta, też nie udało mi się zainstalować win8. Niektórzy pisali o update bios-u itp., wsparcia już 0, a odpowiednik asus z967 niestety też już z zakończonym wsparciem. Czuję, że nie przeskoczysz tego... P4 to fakt już dawna epoka... po walce zmieniłem mojego 6 letniego kompa na nowy...

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Błędy przy instalacji xapów po deweloperce.
      Przez skubi07 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 22-03-2014, 14:03
    2. Błąd przy instalacji aplikacji
      Przez krzysno w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 09-01-2014, 09:48
    3. Błąd przy instalacji aplikacji
      Przez rafi911 w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 23-10-2013, 11:01
    4. Błąd przy instalacji Windows 8.1
      Przez Pawelco2 w dziale Pytania i odpowiedzi
      Odpowiedzi: 0
      Ostatni post / autor: 07-09-2013, 10:58
    5. Problem przy instalacji SDK dla WP7
      Przez ptero80 w dziale Pytania i odpowiedzi
      Odpowiedzi: 0
      Ostatni post / autor: 31-01-2013, 18:55

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas