Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: Problem po włączeniu

  1. #1

    OFF-LINE

    Dołączył
    16.11.2014
    Posty
    1
    Telefon
    htc 8s
    Dziękuję
    6
    Podziękowano
    0(0)

    Problem po włączeniu

    Reklama:
    Jak w tytule, po włączeniu telefonu pojawia się pasek satnu ze stanem baterii ale reszta jest czarna. Blokada ekranu dziala ale nic poza tym. Stało się tak po resecie telefonu. Wie ktoś może o co chodzi i jak sie z tym uporac? Dodam, że hard reset przez kombinacje klawiszy nie dziala poniewaz gdy wyswietla sie wykrzyknik i naciskam przycisk podgłaśniania telefon sie restartuje i sytuacja sie powtarza.
    IMG_20141229_230335.jpg
    Ostatnio edytowane przez JwPAN ; 29-12-2014 o 23:12

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    reset klawiszami musisz robić szybko dlatego nie udaje się. jak soft sie posypał to reset nie pomoże ale możesz próbować. masz gwarancję oddajesz, nie masz wgrywasz ROM

  • Jeden użytkownik podziękował djtonka za ten post:

    JwPAN (29-12-2014)

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 625] Problem po włączeniu transmisji danych
      Przez Patryk Jeżowski w dziale Dyskusja ogólna
      Odpowiedzi: 21
      Ostatni post / autor: 16-08-2014, 22:22
    2. Głośność dzwonka po włączeniu telefonu
      Przez Woytek Bieniek w dziale Dyskusja ogólna
      Odpowiedzi: 7
      Ostatni post / autor: 09-04-2014, 20:56
    3. Lumia 710 problem z połączeniami po wyłączeniu trybu samolotowego
      Przez joanna88 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 04-07-2013, 13:37
    4. [HTC 8S] Oscylacja głośności po podłączeniu słuchawek.
      Przez voodoo11 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 18-06-2013, 17:35
    5. [Lumia 610] Błąd przy połączeniu z Zune
      Przez jolusia w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 23-01-2013, 18:55

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas