Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 29

Wątek: Ładowarka Htc dziwne odgłosy

  1. #1

    OFF-LINE

    Dołączył
    30.01.2014
    Posty
    34
    Telefon
    HTC 8X
    Operator
    Play
    Dziękuję
    3
    Podziękowano
    0(0)

    Ładowarka Htc dziwne odgłosy

    Reklama:
    Cześć.
    Dziś zauważyłem że przy ładowaniu mojego 8X jest dziwny dźwięk z ładowarki nie bardzo słyszalny ale słychać, jak podłącze telefon , zmieniłem ładowarkę na taką samą tylko od innego Htc i tego odgłosu nie ma, tzn że ładowarka już się psuje czy lepiej ją nie ładować telefonu?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    takie buczenie pewnie? Ładowarka do kosza się tylko nadaje

  • #3

    OFF-LINE
    Awatar skubi07

    Dołączył
    19.07.2013
    Lokalizacja
    Tarnów
    Posty
    1,435
    Telefon
    Xiaomi Mi3W
    Operator
    T-Mobile
    Dziękuję
    216
    Podziękowano
    221(183)
    Nie tyle że do kosza Ładować powinna poparawnie, jest to spowodowane tym że żywica w którą jest zalany kondensator po prostu sie wytopiła i przez to piszczy lub jak kto woli buczy. Fakt faktem osobiście bym ją jednak zmienił tak dla pewności aby mieć spokój

  • #4

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    1,285
    Telefon
    Nokia Lumia 930
    Dziękuję
    131
    Podziękowano
    89(54)
    No lepiej ją zmień na inną. Mogę wiedzieć, jak długo masz tą ładowarkę?

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    jak mam drugiego W1 i obie ładowarki piszczały po 2 tygodniach=kosz

  • #6

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    1,285
    Telefon
    Nokia Lumia 930
    Dziękuję
    131
    Podziękowano
    89(54)
    To widzę, że dobre te ładowarki, jak po tak krótkim czasie padają.

  • #7

    OFF-LINE

    Dołączył
    30.01.2014
    Posty
    34
    Telefon
    HTC 8X
    Operator
    Play
    Dziękuję
    3
    Podziękowano
    0(0)
    telefon ma rok czyli ładowarka też pewnie. Ale to nie jest tak bardzo słyszalne ale jednak jest takie buczenie.

  • #8

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    1,285
    Telefon
    Nokia Lumia 930
    Dziękuję
    131
    Podziękowano
    89(54)
    To szybko ci wysiadła ta ładowarka, moja ładowarka HTC ma ponad 3 lata i działa jak nowa.

  • #9

    OFF-LINE

    Dołączył
    30.01.2014
    Posty
    34
    Telefon
    HTC 8X
    Operator
    Play
    Dziękuję
    3
    Podziękowano
    0(0)
    ale ona działa ale takie odgłosy słychać jak się ktoś przysłucha

  • #10

    OFF-LINE

    Dołączył
    15.12.2012
    Posty
    1,285
    Telefon
    Nokia Lumia 930
    Dziękuję
    131
    Podziękowano
    89(54)
    Rozumiem, że ładowarka działa, ale według mnie po roku użytkowania nie powinno nic buczeć. A to jest ładowarka, którą dostałeś do zestawu?

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 155
      Ostatni post / autor: 05-05-2015, 12:15
    2. Dziwne pudełko od Lumii 920
      Przez Krzysztof Ciopciński w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 19-11-2013, 18:27
    3. Dziwne teksty w kalendarzu
      Przez AleksanderGames w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 21-10-2013, 15:15
    4. [Lumia 900] nie włącza się. Dziwne zachowanie
      Przez LiveCam w dziale Wsparcie techniczne
      Odpowiedzi: 37
      Ostatni post / autor: 12-10-2013, 00:52
    5. [Lumia 900] Nie włącza się , dziwne zachowanie.
      Przez SzYmCi w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 01-07-2013, 16:39

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas