Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: Problem z pobieraniem mmsów 1kb działające 3G...

  1. #1
    dzaggiel
    Gość

    Problem z pobieraniem mmsów 1kb działające 3G...

    Reklama:
    Witam mam Lumia 920 branding Orange i czasami wkurza mnie to że dostaje mmsa rozmiar 1KB czyli kurcze prawie nic. Włączam transmisje danych i trwa pobieranie multimediów i nic się nie dzieje. Widzę że widnieje 3G więc prędkość spoko ale jak wiadomości nie było tak nie ma. Co jest grane ? Czy to wina softa czy jak bo już siły nie mam. Zaznaczę że jak mam włączoną transmisję i przychodzi mms to w locie się pobiera niestety gdy przyjdzie mms a później włączam transmisje to dzieją się czasami takie cyrki. Niestety nie mogę mięć transmisji ciągle włączonej z przyczyn ograniczonego transferu. Czekam na waszą pomoc bo sam już nie mam siły do tego.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    A jak włączysz transmisję to wykonaj jakiś ruch w sieci, synchronizację poczty? Znaczy piszesz że działa po dłuższym połączeniu , sprawdź jeszcze od chwili włączenia po jakim czasie konto się synchronizyje patrząc w poczta+konta

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Nokia Lumie 920 - problem z odbieraniem MMSów
      Przez Wojo w dziale Pytania i odpowiedzi
      Odpowiedzi: 59
      Ostatni post / autor: 16-09-2016, 11:19
    2. [WP8] - problem z pobieraniem danych w tle
      Przez mario_1 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 29-01-2014, 11:02
    3. [Lumia 720] Problem z wysyłaniem i odbieraniem mmsów
      Przez Note w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 10-10-2013, 08:56
    4. [Lumia 620] Nie można wysłać MMSa
      Przez monika37 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 07-07-2013, 16:33
    5. Problem z pobieraniem-sklep
      Przez jankozlasu w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 28-06-2013, 23:00

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas