Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 4 PierwszyPierwszy 1234
Pokaż wyniki od 31 do 34 z 34

Wątek: Nie dziala przekazywanie zdjec do OneDrive

  1. #31

    OFF-LINE

    Dołączył
    22.02.2014
    Posty
    31
    Telefon
    Lumia 920
    Operator
    Telia
    Dziękuję
    6
    Podziękowano
    2(2)
    Reklama:
    Jutro wpadne do znajomego to u niego sprawdze jak przesylanie funkcjonuje. Powazniejszym problemem teraz jest brak powiadomien z fb messengera podczas gdy aplikacja jest wylaczona a w dodatku brak mozliwosci zezwolenia na dzialanie tej apki w tle... Oszczedzanie baterii oczywiscie nie jest wlaczone tak wiec zostaje jedynie zablokowana funkcja dzialania w tle. Jakies pomysly jak to ominac?

    PS. Czy to tylko u mnie tak jest ze to forum czesto sie nie laduje a pokazuje sie wylacznie biala strona? To jedyna strona z jaka mam problem.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,864(11,122)
    To problem z forum. Pracujemy nad tym

  • #33

    OFF-LINE

    Dołączył
    22.02.2014
    Posty
    31
    Telefon
    Lumia 920
    Operator
    Telia
    Dziękuję
    6
    Podziękowano
    2(2)
    U znajomego przesylanie do OD dziala poprawnie... problem lezy u mnie w routerze, pytanie tylko co jest nie tak

  • #34

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,864(11,122)
    to problem na inny temat a takie już ostnieją

  • Jeden użytkownik podziękował djtonka za ten post:

    cyzxer5 (19-11-2014)

    Strona 4 z 4 PierwszyPierwszy 1234

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 930] OneDrive i przekazywanie zdjeć
      Przez janek63 w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 22-07-2014, 08:59
    2. Po ostatniej aktualizacji, aparat praktycznie nie dziala.
      Przez Krzysztof Sprawka w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 17-05-2014, 22:48
    3. Nie dziala LTE w Lumii 920
      Przez cyzxer5 w dziale Pytania i odpowiedzi
      Odpowiedzi: 15
      Ostatni post / autor: 24-04-2014, 16:08
    4. [Lumia 920] nie dziala czujnik zblizeniowy
      Przez masi0 w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 09-03-2014, 19:27
    5. Nie dziala internet na 2G
      Przez kielbasa w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 30-11-2013, 19:50

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas