Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 34

Wątek: Nie dziala przekazywanie zdjec do OneDrive

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    Reklama:
    nie kopię tylko jako punkt przywracania

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    22.02.2014
    Posty
    31
    Telefon
    Lumia 920
    Operator
    Telia
    Dziękuję
    6
    Podziękowano
    2(2)
    Cytat Zamieszczone przez djtonka Zobacz posta
    nie kopię tylko jako punkt przywracania
    Jakas podpowiedz jak to zrobic? Nie moge znalezc....

    Wiem jak wylaczyc automatyczna synchronizacje z OD ale nie mam pojecia jak usunac punkt przywracania
    Ostatnio edytowane przez cyzxer5 ; 12-11-2014 o 21:55

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    wejdź w menu kopie

  • #14

    OFF-LINE

    Dołączył
    22.02.2014
    Posty
    31
    Telefon
    Lumia 920
    Operator
    Telia
    Dziękuję
    6
    Podziękowano
    2(2)
    Synchronizacja zdjec i wideo wylaczona, kopia aplikacje+ustawienia usunieta i wylaczona.

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    restart i rano odpal galerię

  • Jeden użytkownik podziękował djtonka za ten post:

    cyzxer5 (13-11-2014)

  • #16

    OFF-LINE

    Dołączył
    22.02.2014
    Posty
    31
    Telefon
    Lumia 920
    Operator
    Telia
    Dziękuję
    6
    Podziękowano
    2(2)
    Zadzialalo! Dzieki!

    Jednak chyba cos zlego zaczyna dziac sie z tym telefonem - kopie zapasowe recznie sa niewykonalne - wystepuje blad i mam sprobowac pozniej, budziki podczas wlaczenia ich 4ech w krotkim odstpeie czasu nie wszystkie dzwonia, gdy ktos do mnie dzwoni telefon czasem ani sie nie zaswieci ani nie zadzwoni jedynie pokaze polaczenie nieodebrane... A raz nawet sie zdarzylo ze ekran blokady nie reagowal na dotyk - przyciki fiztyczne jak i te 3 pod ekranem dzialaly poprawnie... sam nie wiem co z tym zrobic. Moze pora juz na wymiane telefonu?

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    jeśli nie masz starej wersji płyty to nie ma się co denerwować, wrzuć soft od nowa jeśli tego wcześniej nie robiłeś

  • #18

    OFF-LINE

    Dołączył
    22.02.2014
    Posty
    31
    Telefon
    Lumia 920
    Operator
    Telia
    Dziękuję
    6
    Podziękowano
    2(2)
    No nigdy nie wrzucalem softu od nowa i prawde mowiac nie wiem czy to bezpieczne ani nawet jak zaczac :P

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    Bezpieczne póki prądu nie braknie

  • #20

    OFF-LINE

    Dołączył
    22.02.2014
    Posty
    31
    Telefon
    Lumia 920
    Operator
    Telia
    Dziękuję
    6
    Podziękowano
    2(2)
    I znow ten sam problem z przesylaniem zdjec... przeciez nie bede kombinowac co 2 dni. Postaram sie wgrac nowego softa i dam znac czy pomoglo.

  • Jeden użytkownik podziękował cyzxer5 za ten post:

    djtonka (15-11-2014)

    Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 930] OneDrive i przekazywanie zdjeć
      Przez janek63 w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 22-07-2014, 08:59
    2. Po ostatniej aktualizacji, aparat praktycznie nie dziala.
      Przez Krzysztof Sprawka w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 17-05-2014, 22:48
    3. Nie dziala LTE w Lumii 920
      Przez cyzxer5 w dziale Pytania i odpowiedzi
      Odpowiedzi: 15
      Ostatni post / autor: 24-04-2014, 16:08
    4. [Lumia 920] nie dziala czujnik zblizeniowy
      Przez masi0 w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 09-03-2014, 19:27
    5. Nie dziala internet na 2G
      Przez kielbasa w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 30-11-2013, 19:50

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas