Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 4 1234 OstatniOstatni
Pokaż wyniki od 1 do 10 z 34

Wątek: Nie dziala przekazywanie zdjec do OneDrive

  1. #1

    OFF-LINE

    Dołączył
    22.02.2014
    Posty
    31
    Telefon
    Lumia 920
    Operator
    Telia
    Dziękuję
    6
    Podziękowano
    2(2)

    Nie dziala przekazywanie zdjec do OneDrive

    Reklama:
    Witam, mam problem z moja L920.

    wp_ss_20141112_0001.png

    Problemem jest to ze mimo aktywnego polaczenia WiFi (polaczenie z internetem dziala) telefon nie przekazuje zdjec do OneDrive informujac mnie o tym, ze oczekuje na polaczenie WiFi (z ktorym juz jest przeciez polaczony)

    wp_ss_20141112_0002.png

    Nie pomaga wylaczenie i wlaczenie WiFi, rozlaczenie i polaczenie z moja siecia WiFi jak i restart telefonu.

    Co powinienem zrobic w takiej sytuacji?

    Z gory dzieki za pomoc

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar rafi

    Dołączył
    13.08.2013
    Lokalizacja
    Poznań
    Posty
    816
    Telefon
    L610/L625/L650DS
    Operator
    Play
    Dziękuję
    49
    Podziękowano
    277(203)
    Sprawdź reset klawiszami V- i Power
    Lumia 735 Tapatalk

  • #3

    OFF-LINE

    Dołączył
    22.02.2014
    Posty
    31
    Telefon
    Lumia 920
    Operator
    Telia
    Dziękuję
    6
    Podziękowano
    2(2)
    V- + power skutkuje tym ze glosnosc dzwonka i powiadomien spada do 0 po czym pojawia sie zwykla plansza jak podczas wylaczania telefonu - przeciagnij w dol by wylaczyc.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    masz trzymać długo

  • #5

    OFF-LINE

    Dołączył
    22.02.2014
    Posty
    31
    Telefon
    Lumia 920
    Operator
    Telia
    Dziękuję
    6
    Podziękowano
    2(2)
    Ostatnio edytowane przez cyzxer5 ; 12-11-2014 o 14:52

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    przez aplikację próbowałeś też?

  • #7

    OFF-LINE

    Dołączył
    22.02.2014
    Posty
    31
    Telefon
    Lumia 920
    Operator
    Telia
    Dziękuję
    6
    Podziękowano
    2(2)
    Przez aplikazje OneDrive wszystko pieknie smiga tak jak i aktualizacje aplikacji ktore sa przeciez pobierane przez WiFi. O ile jednego lub dwoch zdjec w razie koniecznosci nie ma problemu przeslac recznie przez OD to przy wiekszej ilosci fotek jest to irytujace zwlaszcza ze powinno sie to odbywac automatycznie czyz nie?

    Kiedys juz mialem identyczny problem i rozlaczenie - polaczenie WiFi pomoglo. Teraz zupelnie nic nie pomaga, fotki stoja i czekaja na WiFi z ktorym sa juz polaczone...

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    wyłącz kopię zdjęć i usuń kopię poczekaj do rana

  • #9

    OFF-LINE
    Awatar pankracy1991

    Dołączył
    24.05.2014
    Lokalizacja
    Szczecin
    Posty
    386
    Telefon
    Nokia Lumia 920
    FW
    8.1
    Operator
    Orange
    Dziękuję
    31
    Podziękowano
    42(39)
    Spróbuj wyłączyć oszczędzanie energii to może pójdzie. Raz miałem taki przypadek ;D

  • #10

    OFF-LINE

    Dołączył
    22.02.2014
    Posty
    31
    Telefon
    Lumia 920
    Operator
    Telia
    Dziękuję
    6
    Podziękowano
    2(2)
    Cytat Zamieszczone przez djtonka Zobacz posta
    wyłącz kopię zdjęć i usuń kopię poczekaj do rana
    W sensie mam wywalic przeszlo 1500 fotek z OD i wylaczyc synchronizacje? Dobrze zrozumialem?

    --- Post Połączono 21:08 --- Poprzedni Post napisano 21:08 ---

    Cytat Zamieszczone przez pankracy1991 Zobacz posta
    Spróbuj wyłączyć oszczędzanie energii to może pójdzie. Raz miałem taki przypadek ;D
    Oszczedzanie energii mam wylaczone

  • Strona 1 z 4 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 930] OneDrive i przekazywanie zdjeć
      Przez janek63 w dziale Dyskusja ogólna
      Odpowiedzi: 15
      Ostatni post / autor: 22-07-2014, 08:59
    2. Po ostatniej aktualizacji, aparat praktycznie nie dziala.
      Przez Krzysztof Sprawka w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 17-05-2014, 22:48
    3. Nie dziala LTE w Lumii 920
      Przez cyzxer5 w dziale Pytania i odpowiedzi
      Odpowiedzi: 15
      Ostatni post / autor: 24-04-2014, 16:08
    4. [Lumia 920] nie dziala czujnik zblizeniowy
      Przez masi0 w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 09-03-2014, 19:27
    5. Nie dziala internet na 2G
      Przez kielbasa w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 30-11-2013, 19:50

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas