Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: Lumia 920 - "wyciekające" podswietlenie

  1. #1

    OFF-LINE

    Dołączył
    20.01.2014
    Posty
    177
    Telefon
    Lumia 640 Galaxy Note4
    Operator
    T-Mobile
    Dziękuję
    15
    Podziękowano
    13(9)

    Lumia 920 - "wyciekające" podswietlenie

    Reklama:
    Mój znajomy ma Lumię 920 która działa prawidłowo ale ma pewną lekką wadę. Przy spoglądaniu pod górną krawędz wyświetlacza (pod kątem ok 45 stopni) widać wyraźnie swoistą "nieszczelność" przez którą, na całej szerokości przebija podświetlenie
    Efekt jest widoczny tylko gdy się spogląda pod kątem /od dołu/. W moim egzemplarzu tego nie ma. Czy to jest wada wymagająca interwencji serwisu ?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Psychologiquement sous-évalué



    Yziekk

  • #3

    OFF-LINE

    Dołączył
    20.01.2014
    Posty
    177
    Telefon
    Lumia 640 Galaxy Note4
    Operator
    T-Mobile
    Dziękuję
    15
    Podziękowano
    13(9)
    Bardzo dziekuje

  • #4

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,397
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,478
    Podziękowano
    2,787(806)
    Cytat Zamieszczone przez mobor Zobacz posta
    Bardzo dziekuje
    Na forum dziękuję sie w inny sposób. Zamykam!
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Znaki specjalne "<" i ">"
      Przez Prosty w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 19-09-2013, 20:15
    2. Odpowiedzi: 9
      Ostatni post / autor: 06-08-2013, 19:11
    3. [Lumia 820] Zmiana sposobu wyszukiwania po naciśnięciu "lupy"
      Przez JuranD w dziale Pytania i odpowiedzi
      Odpowiedzi: 11
      Ostatni post / autor: 05-07-2013, 16:56
    4. [Lumia 920] Tablica w aplikacji FB oraz systemowej "co nowego"
      Przez mmarcin_w112 w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 11-01-2013, 09:07

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas