Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 3 PierwszyPierwszy 123
Pokaż wyniki od 21 do 24 z 24

Wątek: LTE po aktualizacji Black

  1. #21

    OFF-LINE

    Dołączył
    04.12.2013
    Posty
    8
    Telefon
    Lumia 920
    Dziękuję
    8
    Podziękowano
    0(0)
    Reklama:
    Powtórzę sie. Na brandzie,od Plusa i Amber nie mialem takich problemów. Problem pojawil sie po aktualizacji do Black.

    Sent from my Lumia 920 using Tapatalk

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE

    Dołączył
    26.05.2013
    Posty
    46
    Telefon
    htc 8s
    Dziękuję
    21
    Podziękowano
    3(2)
    No to zrób Flash i zobacz czy coś się zmienia... Innej opcji nie masz

  • #23

    OFF-LINE

    Dołączył
    02.12.2013
    Posty
    4
    Telefon
    Nokia Lumnia 920
    Dziękuję
    7
    Podziękowano
    0(0)
    Ja dziś miałem aktualizacje Lumia 920 mam 4G a pokazuje mi t-mobile3G czemu? muszę mieć telefon w Plusie żeby korzystać z 4G?

  • #24

    OFF-LINE
    Awatar marekzsl

    Dołączył
    04.11.2013
    Lokalizacja
    KRK / NS
    Posty
    137
    Telefon
    Lumia 920/L640/L950DS
    Operator
    T-mobile
    Dziękuję
    51
    Podziękowano
    12(10)
    T mobile nie ma 4G jak narazie.
    Orange chyba w 2 miastach
    Play chyba w 11
    Plus ogólnie więcej niż pozostali razem
    Jak coś jest Black dla plusa, ale i tak bez brandu powinno Ci działać, skoro w Play bez brandu działa
    Fly high or go home !

  • Strona 3 z 3 PierwszyPierwszy 123

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z dzwonkiem po aktualizacji BLACK
      Przez banan40 w dziale Dyskusja ogólna
      Odpowiedzi: 18
      Ostatni post / autor: 20-03-2014, 18:03
    2. [Lumia 520] Wydajność po aktualizacji black
      Przez jacekp03 w dziale Dyskusja ogólna
      Odpowiedzi: 18
      Ostatni post / autor: 08-02-2014, 13:59
    3. Problem po aktualizacji do BLACK
      Przez Alchemik3 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 03-02-2014, 23:24
    4. [Lumia 920]Braki po aktualizacji BLACK
      Przez vREDy w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 31-01-2014, 20:37
    5. Problem z systemem po aktualizacji do Black
      Przez GrzesiekS w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 24-01-2014, 08:40

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas