Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 24

Wątek: LTE po aktualizacji Black

  1. #11

    OFF-LINE

    Dołączył
    04.12.2013
    Posty
    8
    Telefon
    Lumia 920
    Dziękuję
    8
    Podziękowano
    0(0)
    Reklama:
    No to tak. Ale dlaczego w takim razie brak na CV LTE skoro wcześniej na Plusie bylo?

    Sent from my Lumia 920 using Tapatalk

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    26.05.2013
    Posty
    46
    Telefon
    htc 8s
    Dziękuję
    21
    Podziękowano
    3(2)
    Nie mam pojęcia... Powinno wszystko działać

  • #13

    OFF-LINE

    Dołączył
    26.05.2013
    Posty
    46
    Telefon
    htc 8s
    Dziękuję
    21
    Podziękowano
    3(2)
    Może coś ze softem się stało

  • #14

    OFF-LINE

    Dołączył
    04.12.2013
    Posty
    8
    Telefon
    Lumia 920
    Dziękuję
    8
    Podziękowano
    0(0)
    Powinno. Myslalem, ze karta do bani, ale na innej to samo. Pobawię sie z innymi wariantami. Black od Plusa juz dostępny?

    Sent from my Lumia 920 using Tapatalk

  • #15

    OFF-LINE

    Dołączył
    26.05.2013
    Posty
    46
    Telefon
    htc 8s
    Dziękuję
    21
    Podziękowano
    3(2)
    Na L820 z plusa jest na 920 nie mam pojęcia

  • #16

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,788(608)
    Cytat Zamieszczone przez ZaczarowanyCzar Zobacz posta
    Czy brand czy nie... Nie ma znaczenia bo ustawienia są ściągane automatycznie bez względu na wariant
    Nie do końca. W LUMII 820 w portyko LTE było odblokowane jedynie w sofcie z brandem PLUSA. Po aktualizacji amber LTE zostało odblokowane także w CV. Obecnie na black LTE jest odblokowane w brandach PLUS, ORANGE i CV (a zaewne i w TMOBILE, ale tutaj nie testowałem, więc nie wiem). Więc brand ma znaczenie, bo może wprowadzić blokadę programową.

    Reszta to kwesta sieci i karty USIM

    Możliwe, że w CV dla L920 coś programowo zostało skopane Próbowałeś zainstalować soft jeszcze raz przez NCS?
    Ostatnio edytowane przez Sigma ; 02-02-2014 o 13:39

  • #17

    OFF-LINE

    Dołączył
    26.05.2013
    Posty
    46
    Telefon
    htc 8s
    Dziękuję
    21
    Podziękowano
    3(2)
    W t-mobile nie ma... Z tego co mi wiadomo u mnie na pierwszym sofcie CV w L820 była opcja 4G zawsze aktywna

  • #18

    OFF-LINE

    Dołączył
    26.05.2013
    Posty
    46
    Telefon
    htc 8s
    Dziękuję
    21
    Podziękowano
    3(2)
    W CV opcje nie są blokowane... Tylko operatorzy blokują wybrane opcje przez brand, więc jak masz CV to masz wszystko to co Nokia oferuje...

  • #19

    OFF-LINE

    Dołączył
    04.12.2013
    Posty
    8
    Telefon
    Lumia 920
    Dziękuję
    8
    Podziękowano
    0(0)
    Softu jeszcze raz nie wgrywalem. Najpierw wole sie dowiedzieć czy ktoś mial taki problem, żeby wiedzieć jakie oprogramowanie wgrać. Opcja 4G jest aktywna, ale sie po prostu nie laczy.

    Sent from my Lumia 920 using Tapatalk

  • #20

    OFF-LINE

    Dołączył
    26.05.2013
    Posty
    46
    Telefon
    htc 8s
    Dziękuję
    21
    Podziękowano
    3(2)
    Jak się nie łączy to albo nie masz aktywnej usługi LTE albo jesteś za daleko od nadajnika skoro masz opcje w ustawieniach...

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z dzwonkiem po aktualizacji BLACK
      Przez banan40 w dziale Dyskusja ogólna
      Odpowiedzi: 18
      Ostatni post / autor: 20-03-2014, 18:03
    2. [Lumia 520] Wydajność po aktualizacji black
      Przez jacekp03 w dziale Dyskusja ogólna
      Odpowiedzi: 18
      Ostatni post / autor: 08-02-2014, 13:59
    3. Problem po aktualizacji do BLACK
      Przez Alchemik3 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 03-02-2014, 23:24
    4. [Lumia 920]Braki po aktualizacji BLACK
      Przez vREDy w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 31-01-2014, 20:37
    5. Problem z systemem po aktualizacji do Black
      Przez GrzesiekS w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 24-01-2014, 08:40

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas