Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 23

Wątek: Beznadziejny zasięg

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    Reklama:
    Może anteny brak w korpusie. Sprawdź miernikiem styki czy jest przejście

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    85
    Telefon
    Lumia800
    Operator
    Play
    Dziękuję
    61
    Podziękowano
    1
    Sprawny telefon dziła w jednych i drugich pleckach. Niesprawny nie działa w żadnych pleckach. Sprawny telefon działa na obydwóch kabelkach antenowych, zepsuty zachowuje się jak w poprzednim poście na obydwóch tak samo. I jeszcze dziwne - wyszukuje sieci, wskaźnik się pojawia a zachowuje się jakby się nie logował do sieci. I na Tmobile jak i na Virgin.
    PS
    Dziś dotknęła mnie kolejna plaga. Nadszedł czas ładowania baterii w sprawnym fonie, a tu zonk - ani się nie ładuje telefon, ani nie jest wykrywany przez kompa i programy NSU, NCS, itd, itp. Gniazdo USB i taśma do wtyczki wykluczona drogą podmiany. Nawet jak na wyświetlaczu jest wykrzyknik telefon nie łączy się z żadnym programem na kompie...

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    na BT jest solucja wpierw jaki błąd jest w selftescie?

  • #14

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    85
    Telefon
    Lumia800
    Operator
    Play
    Dziękuję
    61
    Podziękowano
    1
    Cytat Zamieszczone przez djtonka Zobacz posta
    na BT jest solucja wpierw jaki błąd jest w selftescie?
    Rozumiem, że to tyczy się zepsutego? Jeśli tak, to w ST był tylko błąd anteny NFC, ponieważ jeden styk anteny jest ułamany i jeszcze go nie "dorobiłem". Jeśli to chodziło o sprawny (przynajmniej do wczoraj) fon, to w ST nie miał żadnych błędów zarówno przed zmianą softu, czyli na ruskim, jak i po wgraniu CV PL black.

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    No tak ale nie wiesz że anteny są wspólne

  • #16

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    85
    Telefon
    Lumia800
    Operator
    Play
    Dziękuję
    61
    Podziękowano
    1
    Styki zrobione. W ST wszystko oprócz akcelerometra przeszło pozytywnie test. Jest jak było, czyli stan bez zmian...

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    A co z tym akcelerometrem jest?

  • #18

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    85
    Telefon
    Lumia800
    Operator
    Play
    Dziękuję
    61
    Podziękowano
    1
    Nie wiem. Ekran obraca strony na różnych aplikacjach na których powinien. To chyba najmniej ważne i nie wpływające na główny problem z wątku. A wracając do meritum, od czasu zrobienia styków i pozytywnego testu anteny NFC słabiej wyszukuje sieci.
    Ostatnio edytowane przez pawelgl3 ; 01-10-2015 o 11:05

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    Dobra trzeba sprawdzić kabel coaxialny na płycie. Lubi się wypinać

  • #20

    OFF-LINE

    Dołączył
    07.12.2013
    Posty
    85
    Telefon
    Lumia800
    Operator
    Play
    Dziękuję
    61
    Podziękowano
    1
    Kabelek jest sprawny i nie wypiął się. Żadne styki też nie są uszkodzone gdyż ST przeszedł pozytywnie.

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 520] Brak zasięgu
      Przez JonnyCage w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 08-06-2015, 18:20
    2. [Lumia 1020] Brak zasięgu
      Przez Kamillasty w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 05-12-2014, 01:30
    3. Brak zasięgu
      Przez emem74 w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 24-10-2014, 20:00
    4. [Lumia 625] 8.1 a stabilność zasięgu.
      Przez rafikens1000 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 06-10-2014, 17:21
    5. Zasięg standardu Qi
      Przez dusk w dziale Akcesoria
      Odpowiedzi: 1
      Ostatni post / autor: 25-01-2014, 17:43

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas