Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 3 PierwszyPierwszy 123
Pokaż wyniki od 21 do 24 z 24

Wątek: [Lumia 920] Test optycznej stabilizacji obrazu wł/wył

  1. #21

    OFF-LINE

    Dołączył
    01.07.2013
    Posty
    23
    Telefon
    Nokia Lumia 920
    Operator
    PLAY
    Dziękuję
    41
    Podziękowano
    3(2)
    Reklama:
    Hej po czym poznać, że ów stabilizacja nie działa ? Dodam link do filmiku zrobionego na potrzebę mojego pytania


  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,398
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,479
    Podziękowano
    2,788(806)
    A dlaczego ma nie działać? Podczas właczenia trybu kamery stabilizacja zawsze jest właczona, podcas robiernia zdjęć tylko po zablokowwaniu ostrości, więc możesz sobie sprawdzić telepiąc telefonem bez ostrości i identycznie blokując ostrość
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #23

    OFF-LINE

    Dołączył
    01.07.2013
    Posty
    23
    Telefon
    Nokia Lumia 920
    Operator
    PLAY
    Dziękuję
    41
    Podziękowano
    3(2)
    @up po Twoich postach postanowiłem się zapytać bo miałeś z tym styczność z egzemplarzem zepsutym a wolałbym się upewnić czy wszystko ok w moim jest np

  • #24

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,398
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,479
    Podziękowano
    2,788(806)
    U Ciebie wszystko jest ok, patrząc po filmiku
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Jeden użytkownik podziękował Potok666 za ten post:

    bambucha1988 (02-07-2013)

    Strona 3 z 3 PierwszyPierwszy 123

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. YouTube - tylko dzwięk, brak obrazu
      Przez disnemar w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 15-07-2015, 22:15
    2. [Lumia 920] Rozmazane zdjęcia w górnej części obrazu
      Przez nismo w dziale Wsparcie techniczne
      Odpowiedzi: 38
      Ostatni post / autor: 07-04-2013, 23:09
    3. [Lumia 920] Test stabilizacji obrazu Lumia 920 vs Samsung S4
      Przez Potok666 w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 05-04-2013, 15:41
    4. Odpowiedzi: 2
      Ostatni post / autor: 18-12-2012, 10:19

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas