Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 21

Wątek: [Lumia 920] Problem z połączeniem Windows XP

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    Reklama:
    Jak masz tylko MTP w tej zakładce to jeszcze potrzebujesz jedngo urządzenia. Co to jest wyżej nie zainstalowane, próbowałeś instalować?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    27.07.2013
    Posty
    7
    Telefon
    np. nokia lumia
    Dziękuję
    2
    Podziękowano
    2(2)
    Próbowałem, jednak nie potrafię tego zainstalować. Wyrzuca mi błąd, jak biorę by połączyło z internetem i zainstalowało sterowniki to się nie udaje. A oprócz tego MTP co mam zrobić, żeby się pojawiła jeszcze jedna pozycja?

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    Screen z Win7, dwa urządzenia dla WP


  • #14

    OFF-LINE

    Dołączył
    27.07.2013
    Posty
    7
    Telefon
    np. nokia lumia
    Dziękuję
    2
    Podziękowano
    2(2)
    U mnie wygląda to tak: Zdjęcia - Pokazywarka.pl


    Nie mam pojęcia, co mam zmienić, żeby wyglądało to tak jak u Ciebie.

    --- Post Połączono 20:05 --- Poprzedni Post napisano 18:32 ---

    Mały update: http://pokazywarka.pl/h2pg4g/

    Po próbach odinstalowania i zainstalowania ponownie taki rezultat. Jednak nadal telefon nie jest czytany. Owszem teraz komputer widzi go jako Windows Phone, jednak gdy go otwieram, nie widzi jego zawartości.

    --- Post Połączono 20:15 --- Poprzedni Post napisano 18:32 ---

    Działa problem sam się rozwiązał po odinstalowaniu wszystkich sterowników, resecie komputera i podłączeniu telefonu. Wszystko podłączyło się poprawnie i śmiga :-) Można zamknąć. Dzięki wielkie.

  • Jeden użytkownik podziękował seldek za ten post:

    djtonka (16-09-2013)

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    Obyło się bez kupna nowego komputera

  • #16

    OFF-LINE

    Dołączył
    16.02.2014
    Posty
    1
    Telefon
    Lumia 920
    Operator
    orange
    Dziękuję
    1
    Podziękowano
    0(0)
    Witam,
    mam problem jak powyzej. Posiadam lumie 920 i xp. zainstalowałem sp3 i windows media 11. sterowniki do lumi 920 zainstalowane w menedzerze jest ok widzi takjakby 2 urzadzenia. natomiast w po podłączeniu tel przez usb komputer widzi go jako MPdevice. otwieram i nie widac zawartości ktos pomoze?

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    Czyli nie ma błedów w menadżerze?

  • #18

    OFF-LINE

    Dołączył
    17.08.2015
    Posty
    3
    Telefon
    nokia
    Dziękuję
    1
    Podziękowano
    0(0)
    Hej. Mam taki sam problem tyle ze na Lumi 625. zainstalowałem sterowniki, a gdy podłączam telefon do kompa wykrywa mi go jako MTP Device, lecz własnie gdy probuje wejsc w to urządzenie to otwiera sie lecz jest pusto, nie mozna zadnej akcji. w menedrzerze urządzeń mam tak: MU t.JPG

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    i też ma XP ?

  • #20

    OFF-LINE

    Dołączył
    17.08.2015
    Posty
    3
    Telefon
    nokia
    Dziękuję
    1
    Podziękowano
    0(0)
    tak XP mam

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z połączeniem Windows 8.1 Pro
      Przez pietrek3313 w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 29-03-2014, 19:42
    2. Problem z połączeniem z internetem w Windows Phone 8
      Przez veljarek w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 23-01-2014, 13:29
    3. Lumia 920 - problem z połączeniem przez USB
      Przez Nikander w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 13-01-2014, 19:32
    4. [Lumia 820] Problem z połączeniem Wi-Fi
      Przez DaBuu w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 12-10-2013, 10:40
    5. [Lumia 620] Problem z włączeniem po upadku
      Przez norton007 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 05-10-2013, 17:00

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas