Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 31 do 40 z 52

Wątek: [Lumia 920] Co dokładnie oferuje Nokia Pro Cam

  1. #31

    OFF-LINE

    Dołączył
    25.09.2012
    Posty
    162
    Telefon
    Lumia 920
    FW
    Zawsze najnowsze
    Operator
    Play
    Dziękuję
    48
    Podziękowano
    27(19)
    Reklama:
    Możliwe że to błąd interfejsu, albo zapowiedź grupowego zaznaczania zdjęć. Na razie nie znalazłem zastosowania.



    Sent from my RM-821_eu_poland_493 using Tapatalk

  2. Jeden użytkownik podziękował wajdzik za ten post:

    Winniczek (02-10-2013)

  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE
    Awatar Winniczek

    Dołączył
    30.09.2012
    Posty
    786
    Telefon
    LUMIA 920
    Dziękuję
    297
    Podziękowano
    178(137)
    I ja nic nie wykombinowałem ale zauważyłem, że to samo jest w bing jak wyszukujemy obrazów.

  • #33

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,817(1,462)
    A nie zauważyliście, że jest tak w przypadku obrazów podpisanych aplikacjami z których zostały wykonane t.j. Pro cam, smart cam itp., a w przypadku binga nazwa obrazu i ewentualnie źródło. Tylko dla tych obrazów mamy taki efekt, po prostu posiadają dodatkowy opis, i od tak już tajemnica została wyjaśniona
    Ostatnio edytowane przez marass82 ; 02-10-2013 o 23:49

  • #34

    OFF-LINE
    Awatar Winniczek

    Dołączył
    30.09.2012
    Posty
    786
    Telefon
    LUMIA 920
    Dziękuję
    297
    Podziękowano
    178(137)
    Ja tylko Pro Cam używam i na rolce nie ma podpisu a w bing widoczny jest nawet przed wysunięciem.


    Mi to absolutnie nie przeszkadza po prostu zastanawiam się czy ma to jakieś drugie dno. Czasami jak wysunę jakieś zdjęcie na rolce wyjdę z galerii, następnie wrócę to ponownie tej fotki już nie da się wysunąć.

  • #35

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,817(1,462)
    Fakt na standardowych też tak jest, może po prostu taka animacja

  • #36

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    Winniczek musiałeś mi to robić z rana, pudel?

  • Jeden użytkownik podziękował djtonka za ten post:

    Winniczek (03-10-2013)

  • #37

    OFF-LINE
    Awatar Winniczek

    Dołączył
    30.09.2012
    Posty
    786
    Telefon
    LUMIA 920
    Dziękuję
    297
    Podziękowano
    178(137)
    Wybacz nie zauważyłem.

  • #38

    OFF-LINE

    Dołączył
    22.10.2013
    Posty
    15
    Telefon
    Lumia 640 XL
    Dziękuję
    1
    Podziękowano
    0(0)
    A u was jest takie coś że robiąc zdjęcie kolory są ładne, później na podglądzie są ładne a po chwili lekko bledną?

  • #39

    OFF-LINE

    Dołączył
    04.08.2013
    Lokalizacja
    Jastrzębie Zdrój
    Posty
    183
    Telefon
    Lumia 950
    Operator
    Orange
    Dziękuję
    59
    Podziękowano
    31(22)
    Tak u mnie w Pro Cam tak się robi. Strasznie mnie to drażni.. W sumie nie myślałem o tym a to może jakiś błąd?
    Ostatnio edytowane przez tedunios ; 22-10-2013 o 11:32

  • #40

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,397
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,478
    Podziękowano
    2,786(806)
    Jakby nie było to szumy też w pewnym stopniu znikają
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Strona 4 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 37
      Ostatni post / autor: 13-09-2014, 21:58
    2. Odpowiedzi: 6
      Ostatni post / autor: 01-02-2014, 21:52
    3. Dokładne wymiary L1020
      Przez mikilublin w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 22-01-2014, 06:48
    4. Dokładność Data Sense
      Przez BARTOL w dziale Pytania i odpowiedzi
      Odpowiedzi: 28
      Ostatni post / autor: 19-12-2013, 08:30
    5. Dokładne wymiary wyświetlaczy w Lumiach
      Przez Potok666 w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 18-01-2013, 22:11

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas