Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 6 z 6

Wątek: Problem z połaczeniem BT i Blue&Me

  1. #1

    OFF-LINE

    Dołączył
    31.12.2012
    Lokalizacja
    B-B
    Posty
    15
    Telefon
    Nokia Lumia 820 i 520
    FW
    8.1
    Operator
    plus gsm
    Dziękuję
    28
    Podziękowano
    1

    Problem z połaczeniem BT i Blue&Me

    Reklama:
    Witam.
    Mam taki nietypowy problem z moja 820 po aktualizacji na Cyan.
    Otóż w mojej Cromie jest system głosnomóiący Blue&Me. Do tej pory połączenie przez BT odbywało się automatycznie po uruchomieniu samochodu i utrzymywało się cały czas.
    wszystko działoło jak trzeba. wspomnę ze Blue&me oparte jest na Windows.
    Po aktualizacji L820 do poziomu Cyan 8.1 telefon łaczy się i po 15-20 sekund połaczenie BT z samochodem zostaje przerwane.
    1. Próbowałem od nowa sparowac telefon z samochodem- nie pomogło.
    2. wykasowałem wszelkie dane z samochodu i urzadzeń sparowanych w telefonie- nie pomogło.
    Czy może mi ktos pomóc w tej sprawie.
    Rozważam nawet przywrócenie do poziomu Black ( wtedy wszystko działało)

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,101
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,977
    Podziękowano
    233,499(11,306)
    masz rację z tym Black bo w Cyan się nie popisali i nie tylko pierwszy masz ten problem z zestawem samochodowym. możesz czekać na update lub wgrać black i podnieść wersję systemu do 8.1 przez preview

  • #3

    OFF-LINE

    Dołączył
    31.12.2012
    Lokalizacja
    B-B
    Posty
    15
    Telefon
    Nokia Lumia 820 i 520
    FW
    8.1
    Operator
    plus gsm
    Dziękuję
    28
    Podziękowano
    1
    Cytat Zamieszczone przez djtonka Zobacz posta
    masz rację z tym Black bo w Cyan się nie popisali i nie tylko pierwszy masz ten problem z zestawem samochodowym. możesz czekać na update lub wgrać black i podnieść wersję systemu do 8.1 przez preview
    a możesz mi podpowiedzieć jak to zrobić lub wskazać linik.
    Będę wdzięczny

    --- Post Połączono 11:41 --- Poprzedni Post napisano 11:40 ---

    Cytat Zamieszczone przez joshi73 Zobacz posta
    a możesz mi podpowiedzieć jak to zrobić lub wskazać linik.
    Będę wdzięczny
    tak w ogóle to dzięki za szybką odpowiedź djTonka

  • #4

    OFF-LINE
    Awatar skubi07

    Dołączył
    19.07.2013
    Lokalizacja
    Tarnów
    Posty
    1,435
    Telefon
    Xiaomi Mi3W
    Operator
    T-Mobile
    Dziękuję
    216
    Podziękowano
    221(183)
    Wróć do black sposobem przez ncs, a następnie zainstaluj na telefonie aplikacje preview for developers i aktualizuj telefon do 8.1.

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,101
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,977
    Podziękowano
    233,499(11,306)
    soft Black masz w dziale ROMy

  • #6

    OFF-LINE
    Awatar Cacus

    Dołączył
    07.04.2014
    Lokalizacja
    100-lica
    Posty
    215
    Telefon
    Lumia 930
    FW
    8.1 Denim
    Operator
    Orange
    Dziękuję
    48
    Podziękowano
    28(20)
    @joshi73 - Sprawdzę w Cromie żony, czy też jest ten problem. Ja mam L925 z wp 8.1 update (Cyan + gdr1)

    Sent from my Lumia925 using Tapatalk
    Lumia930/WP 8.1 Denim/Tapatalk/Orange

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z dołaczeniem do programu Insider Preview
      Przez tomek7545 w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 17-03-2018, 16:47
    2. [Lumia 520] LUmia 520 smutna minka blue screen problem z instalacja systemu
      Przez P4tryk w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 21-12-2014, 22:20
    3. [HTC 8S] Blue screen
      Przez TheDon Makaveli w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 13-12-2014, 12:54
    4. [Lumia 1520] Blue screen
      Przez blim w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 12-12-2014, 22:24
    5. Blue Screen
      Przez gorbi w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 23-05-2014, 20:56

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas