Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 37

Wątek: [Lumia 820] Instalacja Nokia Pro Cam

  1. #21

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,867(1,462)
    Reklama:
    Post wyżej masz link do poradnika z którego pomocą zainstalujesz aplikacje.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    Wejdą nie przeczytają nawet jednego postu wyżej, wrzucą link i myślą że są pierwsi.

  • #23

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,867(1,462)
    Dosyć często się powtarza, znaczy brak czytania.

  • #24

    OFF-LINE

    Dołączył
    06.09.2013
    Posty
    3
    Telefon
    lumia 820
    Dziękuję
    14
    Podziękowano
    0(0)
    Witam serdecznie!

    Mam mały problem z instalacją.

    Kilka dni temu udało mi się ściągnąć i zainstalować Pro Cam bez problemu. Korzystałem wtedy z najnowszego, brandowanego (T-Mobile) softa i nie napotkałem żadnych problemów.

    Wczoraj zmieniłem oprogramowanie na niebrandowane (Amber) i nijak nie mogę zainstalować aplikacji ponownie.
    W WPM nawet jej nie pokazuje. Próbując dostać się do niej bezpośrednio przez QR każe mi wyłączyć proxy.

    Czy ten problem związany jest ze zmianą softa?
    Zastanawiam się nad powrotem na soft od T-Mobile lecz nie wiem czy to rozwiąże problem.

    Pozdrawiam.

    wp_ss_20130908_0001.jpg
    Ostatnio edytowane przez kublon ; 08-09-2013 o 01:56

  • #25

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    No ja też coś nie mogę na swojej L820, Budniu wrzucałeś po NCS?

  • #26
    Budniu
    Gość
    Tak, instalowałem wczoraj Video Trimmer i Cam Pro. Pierwszy poszedł bez problemów, jednak cam pro wchodziło w market, naciskałem "instaluj", przechodził do oczekiwania i nic się nie działo. Spróbowałem tak ze trzy razy (cały czas z włączonym Fiddlerem + proxy) po czym kiedy na proxy zczytałem ponownie QR kod i wszedłem do marketu gdzie był przycisk "zainstaluj", z menadżera zadań przywołałem ustawienia WiFi i wyłączyłem proxy, a następnie tapnąłem "zainstaluj" i poszło, Lub też (nie pamiętam do końca w którym momencie wyłączyłem proxy) proxy wyłączyłem kiedy był komunikat o oczekiwaniu na pobranie, w każdym razie na 1000% pobranie poszło bez proxy.
    Ostatnio edytowane przez Budniu ; 08-09-2013 o 10:44

  • Jeden użytkownik podziękował Budniu za ten post:

    djtonka (08-09-2013)

  • #27

    OFF-LINE

    Dołączył
    30.08.2013
    Posty
    11
    Telefon
    HTC One X
    Dziękuję
    4
    Podziękowano
    0(0)
    Ja zainstalowalem poprzez zmianę proxy i wykryl cam pro po czym jak bylem podlaczony do wifi wyrzucal jakiś blad i w pewnej chwili rozłączył się i pobrał aplikacje po 3G



    Sent from my RM-825using Tapatalk

  • #28

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,054(11,127)
    To dziś pora spróbować i nagram poradnik

  • #29

    OFF-LINE
    Awatar rafi

    Dołączył
    13.08.2013
    Lokalizacja
    Poznań
    Posty
    816
    Telefon
    L610/L625/L650DS
    Operator
    Play
    Dziękuję
    49
    Podziękowano
    277(203)
    Też tak miałem że musiałem zacząć przez wifi i po chwili pokazywał błąd i dalej pobierałem przez 3G



    Sent from Lumia 820 Tapatalk

  • #30

    OFF-LINE

    Dołączył
    24.07.2013
    Posty
    47
    Telefon
    Lumia 820,530,520
    Operator
    Orange
    Dziękuję
    44
    Podziękowano
    54(8)
    Po wejściu w markecie w aplikacje, nie klikajcie "Zainstaluj". Zminimalizujcie sklep, wyłączcie Proxy w Wi-Fi i wróćcie do sklepu. W tym momencie wciskacie zainstaluj.

  • Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 218
      Ostatni post / autor: 22-07-2015, 09:16
    2. [Lumia 610] Instalacja Skype'a
      Przez Cariagge w dziale Wsparcie techniczne
      Odpowiedzi: 10
      Ostatni post / autor: 15-05-2014, 21:53
    3. Instalacja Lumia Black
      Przez dan97 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 30-01-2014, 22:32
    4. [Lumia 620] Instalacja pliku z xap z bez karty sd?
      Przez hipek w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 08-04-2013, 14:09
    5. [Lumia 620] Instalacja pliku z xap z bez karty sd?
      Przez hipek w dziale Pytania i odpowiedzi
      Odpowiedzi: 0
      Ostatni post / autor: 08-04-2013, 07:39

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas