Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 6 z 9 PierwszyPierwszy ... 23456789 OstatniOstatni
Pokaż wyniki od 51 do 60 z 82

Wątek: Prośba o poradnik instalacji WM10 na Ativ S

  1. #51

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Reklama:
    jakim cudem nie doszedłeś do niczego czytając dany temat?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #52

    OFF-LINE

    Dołączył
    03.04.2015
    Posty
    39
    Telefon
    Ativ S
    Dziękuję
    20
    Podziękowano
    3(3)
    nie wiem za duzo wątków chyba czytałem naraz...

    --- Post Połączono 20:10 --- Poprzedni Post napisano 18:42 ---

    zatrzymałem sie na update 8.10.14157 a powinno dojsc do 14219. Probowac robic teraz do 10?
    Dobra udalo sie fast ring i wersja 10586.107. Chyba jakas niska z listopada bodajze. Wyzszej nie znajduje jakies sugestie?

    Zrobilem reset. Wszystko zaczelo lepiej dzialac ale w insiderze mam tylko opcje Stop. Nie wiem co tu sie dzieje ^^
    Nie wiem co to za build wogole ale jakies stare oznaczenie chyba kompilacja 1511.
    Ostatnio edytowane przez Janek Adam ; 23-03-2016 o 09:05

  • #53

    OFF-LINE

    Dołączył
    03.04.2015
    Posty
    39
    Telefon
    Ativ S
    Dziękuję
    20
    Podziękowano
    3(3)
    troche naspamowalem ale wszystko dziala jak ta lala build 164 po resecie chodzi pieknie. Moe autosugestia ale PfD 8.1 chodzil gorzej ^^ Wrazie co chetnie pomoge komus kto bedzie potrzebowal pomocy przy Ativie.

  • Jeden użytkownik podziękował Janek Adam za ten post:

    djtonka (23-03-2016)

  • #54

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    A sprzedać nie chcesz?

  • #55

    OFF-LINE

    Dołączył
    03.04.2015
    Posty
    39
    Telefon
    Ativ S
    Dziękuję
    20
    Podziękowano
    3(3)
    nieee po co jak dziala lepiej niz na lumiach dokupie baterie i nówka peweks bedzie

  • #56

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    ja chciałem ale dwa na ebay sa tylko

  • #57

    OFF-LINE

    Dołączył
    12.03.2016
    Posty
    9
    Telefon
    Samsung Ativ S
    Dziękuję
    2
    Podziękowano
    1
    No to spoko Janek daj znać jak potestujesz, jak tam bateria trzyma itd u mnie w sumie edge i skype najwięcej jej zjada, bo poza tym to ucieka jej chyba mniej niż na 8.1. Mi wystarcza na jeden dzień, jak poszaleję w edge to krócej, ale w sumie zawsze mi tyle trzymał.

  • #58

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Jak bijesz do Redstone to tak, jak do th2 to raczej zatrzymał się w miejscu

  • #59

    OFF-LINE

    Dołączył
    03.04.2015
    Posty
    39
    Telefon
    Ativ S
    Dziękuję
    20
    Podziękowano
    3(3)
    586.164 mam teraz bateria dziala raczej wpozadku jak na 3 letni telefon to cudów nie ma^^ na 8.1 bylo dobrze ale jak dane właczyłem to spadalo w oczach. Nrazie jestem zadowolony i czekamy na redstona
    Ostatnio edytowane przez Janek Adam ; 24-03-2016 o 00:08

  • #60

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    3 letni telefon to nie problem , 3 letnia bateria już tak

  • Strona 6 z 9 PierwszyPierwszy ... 23456789 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Slow Mo w WM10
      Przez wojtas w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 29-11-2015, 12:59
    2. (WM10) Problem z odblokowaniem
      Przez Devon w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 05-07-2015, 22:20
    3. [Ascend W1] Huawei w1 wm10
      Przez filo12345filo w dziale Dyskusja ogólna
      Odpowiedzi: 10
      Ostatni post / autor: 16-02-2015, 22:30
    4. prośba
      Przez geniu1 w dziale Poza tematem
      Odpowiedzi: 6
      Ostatni post / autor: 24-10-2013, 23:10
    5. [Pytanie]Poradnik instalacji XAP na WP8?
      Przez Potok666 w dziale Pytania i odpowiedzi
      Odpowiedzi: 63
      Ostatni post / autor: 10-09-2013, 17:31

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas