Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 9 PierwszyPierwszy 12345678 ... OstatniOstatni
Pokaż wyniki od 31 do 40 z 82

Wątek: Prośba o poradnik instalacji WM10 na Ativ S

  1. #31

    OFF-LINE

    Dołączył
    12.03.2016
    Posty
    9
    Telefon
    Samsung Ativ S
    Dziękuję
    2
    Podziękowano
    1
    Reklama:
    Upewnij się ze jest odblokowany i aktywny ekran. Ja używałem. Vs2015 community , które samo zaciąga potrzebne biblioteki jak założysz projekt windows phone. W ogóle chodzą ze świata słuchy ze upgrade advisor wyświetla ze aktualizacja jest dostępna, więc spróbuj go użyć.

    Poradzisz sobie sam jak przejdziesz przez problemy
    Ostatnio edytowane przez pecet ; 20-03-2016 o 11:41

  2. Jeden użytkownik podziękował pecet za ten post:

    Janek Adam (20-03-2016)

  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE

    Dołączył
    03.04.2015
    Posty
    39
    Telefon
    Ativ S
    Dziękuję
    20
    Podziękowano
    3(3)
    no to sprobuje z vs15
    Advisor wywala komunikat ze nie mam odpowiedniego telefonu;p
    Ostatnio edytowane przez Janek Adam ; 20-03-2016 o 11:48

  • #33

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,969(11,123)
    stare darmowe vs13 tez działa

  • #34

    OFF-LINE

    Dołączył
    03.04.2015
    Posty
    39
    Telefon
    Ativ S
    Dziękuję
    20
    Podziękowano
    3(3)
    dziala ale apka do rejestracji nie znajduje telefonu. Tzn ta z SDK 8 Windows phone developer registration
    Ostatnio edytowane przez Janek Adam ; 20-03-2016 o 11:51

  • #35

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,969(11,123)
    zatem to nie problem z VS, zresztą poświęć trochę czasu na lekture tego co jest

  • #36

    OFF-LINE

    Dołączył
    03.04.2015
    Posty
    39
    Telefon
    Ativ S
    Dziękuję
    20
    Podziękowano
    3(3)
    po instalacji visual 2015, developer registration wykryl telefon za pierwszym razem dzieki Pecet ^^ Wieczorem sie wezme za reszte

  • #37

    OFF-LINE

    Dołączył
    12.03.2016
    Posty
    9
    Telefon
    Samsung Ativ S
    Dziękuję
    2
    Podziękowano
    1
    Trudno powiedzieć co jest nie tak. Obstawiam sterowniki do telefonu. Spróbuj je przeinstalować. Jak Ci się uda zrobić Update do 8.1.2 to tez sprawdź upgrade advisora.

    Edit: Ok spoko
    Ostatnio edytowane przez pecet ; 20-03-2016 o 12:17

  • #38

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,969(11,123)
    na cholerę ci upgrade advisora na Ativie?

  • #39

    OFF-LINE

    Dołączył
    12.03.2016
    Posty
    9
    Telefon
    Samsung Ativ S
    Dziękuję
    2
    Podziękowano
    1
    Sprawdzam czy to nie fake info.

  • #40

    OFF-LINE

    Dołączył
    03.04.2015
    Posty
    39
    Telefon
    Ativ S
    Dziękuję
    20
    Podziękowano
    3(3)
    Jak by ktos miał problem z instalacja vstudio to chetnie pomogę chociaż nie wiem czy to nie problem tylko 2013. Chodzi o brak bibliotek konkretnych bibliotek gać. Trzeba utworzyć kopie folderów i zmienić nazwę. Dzis sprobuje wieczorem zrobic tego interopa i podzielę sie wrażeniami a jeszcze mam pytanie czy jak juz zmienie rejestr to na bieżąco bede dostawał nowe buildy w insiderze? Czy konieczne będą powroty do wp8 za każdym razem?

  • Strona 4 z 9 PierwszyPierwszy 12345678 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Slow Mo w WM10
      Przez wojtas w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 29-11-2015, 12:59
    2. (WM10) Problem z odblokowaniem
      Przez Devon w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 05-07-2015, 22:20
    3. [Ascend W1] Huawei w1 wm10
      Przez filo12345filo w dziale Dyskusja ogólna
      Odpowiedzi: 10
      Ostatni post / autor: 16-02-2015, 22:30
    4. prośba
      Przez geniu1 w dziale Poza tematem
      Odpowiedzi: 6
      Ostatni post / autor: 24-10-2013, 23:10
    5. [Pytanie]Poradnik instalacji XAP na WP8?
      Przez Potok666 w dziale Pytania i odpowiedzi
      Odpowiedzi: 63
      Ostatni post / autor: 10-09-2013, 17:31

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas