Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 25

Wątek: [Ativ S] Błąd podczas aktualizacji

  1. #11
    Mac

    OFF-LINE

    Dołączył
    20.09.2012
    Posty
    611
    Telefon
    Lumia 950 XL
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    84
    Podziękowano
    25(25)
    Reklama:
    Dobra poszło. Problem leżał w tym że telefon pokazywał że jest naładowany a praktycznie był rozładowany totalnie. Już po raz drugi tak mi się zrobiło bo chyba za bardzo rozładowałem baterie

    Sent from my GT-I8750 using Tapatalk

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    jak tak się stanie to wpisz w Diagnosis ten kod i sprawdź napięcie baterii *#0228#

  • Jeden użytkownik podziękował djtonka za ten post:

    Mac (03-02-2014)

  • #13
    Mac

    OFF-LINE

    Dołączył
    20.09.2012
    Posty
    611
    Telefon
    Lumia 950 XL
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    84
    Podziękowano
    25(25)
    Po wpisaniu tego numeru wszystko mam na 0. Jakby nie było odczytu. Ile Wam się ładuje Ativ? Bo mi czasem kilka ładnych godzinek

    Sent from my GT-I8750 using Tapatalk

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    na jakiej ładowarce? Ja nie narzekam na to z zresztą ładuje kiedy popadnie

  • #15
    Mac

    OFF-LINE

    Dołączył
    20.09.2012
    Posty
    611
    Telefon
    Lumia 950 XL
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    84
    Podziękowano
    25(25)
    Na tej z kompletu od Ativa.

    Sent from my GT-I8750 using Tapatalk

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    Tam na innej zakładce naciśnij Qstart to powinno wyświetlić dane i pokazuje prąd ładowania średnio 800mA

  • #17
    Mac

    OFF-LINE

    Dołączył
    20.09.2012
    Posty
    611
    Telefon
    Lumia 950 XL
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    84
    Podziękowano
    25(25)
    Naciskałem to i nic. Wszędzie zera albo 0%.

    Sent from my GT-I8750 using Tapatalk

  • #18

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,856(1,462)
    U mnie nawet nic nie muszę wciskać wstukuje kod i po kilku sekundach samo się uzupełnia. Jaki masz ROM?

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,941
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,999(11,125)
    Może trzeba Interopa? Dziwne i tak a to kolejny przypadek lub brak ROMu GDR3

  • #20
    Mac

    OFF-LINE

    Dołączył
    20.09.2012
    Posty
    611
    Telefon
    Lumia 950 XL
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    84
    Podziękowano
    25(25)
    Mam Gdr3, wer. Sys. Operacyjnego: 8.010521.155

    Wer. Oprogramowania układowego: 2424.13.10.1

    Wer. Sprzętu: 15.15.1.0

    Interopa mam

    Sent from my GT-I8750 using Tapatalk
    Ostatnio edytowane przez Mac ; 17-02-2014 o 14:56

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. błąd podczas aktualizacji
      Przez Piotrek94 w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 06-02-2014, 11:19
    2. [Lumia 520] Telefon rozładował się podczas aktualizacji systemu
      Przez regena97 w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 22-11-2013, 21:21
    3. [ATIV S] Błąd podczas pobierania podpowiedzi do klawiatury.
      Przez Michailov w dziale Dyskusja ogólna
      Odpowiedzi: 28
      Ostatni post / autor: 11-11-2013, 22:01
    4. Odpowiedzi: 6
      Ostatni post / autor: 20-10-2013, 16:24
    5. Odpowiedzi: 15
      Ostatni post / autor: 18-09-2013, 13:49

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas