Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 18 z 18

Wątek: [ATIV S] aparat i lampa blyskowa problem

  1. #11

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,831(1,462)
    Reklama:
    Co do tego ma bateria, po prostu wgraj rom z regionem ustawionym na ATO i wszystko

  2. Jeden użytkownik podziękował marass82 za ten post:

    Sl3dzik (01-07-2015)

  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    30.06.2015
    Posty
    9
    Telefon
    Samsung Ativ S
    Dziękuję
    11
    Podziękowano
    1
    jak mam wgrać ROM skoro telefon gdy chce wlaczyc to tylko mruga znaczek windowsa i nic sie nie dzieje aa gdy podłączyłem go pod laptopa to nawet go nie wykrywa. To wszystko się stało po aktualizacji, gdy przełączyłem na ATO. Ktoś polecał wyciągnąć baterie na 30min i podłączyć do ładowania na 1h jaki będzie efekt dam znać.

  • #13

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,910
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    masz wejść w tryb download wpierw

  • Jeden użytkownik podziękował djtonka za ten post:

    Sl3dzik (01-07-2015)

  • #14

    OFF-LINE

    Dołączył
    30.06.2015
    Posty
    9
    Telefon
    Samsung Ativ S
    Dziękuję
    11
    Podziękowano
    1
    gdy chce wgrac rom przez windows phone 8 binary downloader to telefon nie pojawia mi sie w oknie static chociaż jest wlaczony w trybir download mode i laptop pokazuje ze jest podlaczony

  • #15

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,831(1,462)
    Sterowniki zainstalowałeś poprawnie?

  • Jeden użytkownik podziękował marass82 za ten post:

    Sl3dzik (01-07-2015)

  • #16

    OFF-LINE

    Dołączył
    30.06.2015
    Posty
    9
    Telefon
    Samsung Ativ S
    Dziękuję
    11
    Podziękowano
    1
    dobra inna wersja windows phone 8 SMD binary poszło
    Ostatnio edytowane przez Sl3dzik ; 01-07-2015 o 11:39

  • #17

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,910
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    i działa lampa?

  • Jeden użytkownik podziękował djtonka za ten post:

    Sl3dzik (01-07-2015)

  • #18

    OFF-LINE

    Dołączył
    30.06.2015
    Posty
    9
    Telefon
    Samsung Ativ S
    Dziękuję
    11
    Podziękowano
    1
    Wszystko jest jak powinno być Lampa działa prawidłowo. Dziękuję za pomoc. Przepraszam, że szło mi to dość ułomnie ale to było dla mnie skomplikowane

  • Jeden użytkownik podziękował Sl3dzik za ten post:

    djtonka (01-07-2015)

    Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Problem z lampa błyskową oraz ładowaniem indukcyjnym
      Przez katharsis w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 10-01-2015, 22:50
    2. [Lumia 800] Niedziałający aparat i lampa
      Przez DorTus94 w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 26-11-2014, 19:28
    3. Lumia 630 + face cam + lampa błyskowa do 500 zł
      Przez nervous9 w dziale Wybór smartfona
      Odpowiedzi: 28
      Ostatni post / autor: 10-10-2014, 07:53
    4. [Lumia 925] lumia 925 aparat i lampa blyskowa problem
      Przez steeloff w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 15-09-2014, 20:16
    5. Nie działający aparat oraz problem z baterią
      Przez Murek w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 09-07-2014, 11:10

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas