Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 20 z 20

Wątek: WIFI brak dostępu do Internetu

  1. #11

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Reklama:
    mi chodzi że urządzenie z Preview odbiera sygnał po tetheringu i mam komunikat że brak dostępu do sieci.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12
    AMi

    OFF-LINE
    Moderator Globalny Awatar AMi

    Dołączył
    13.08.2013
    Lokalizacja
    PL
    Posty
    2,272
    Telefon
    L640, L650
    Operator
    Plus
    Dziękuję
    264
    Podziękowano
    549(418)
    Czyli z PfD łączysz się do wifi udostępnionego na WP8. Na WP8 klient jst podłączony. Na PfD jest połaczenie z AP. A internetu brak na PfD.
    Co to znaczy brak internetu? Brak http? https? Ping po nazwie serwera? Ping po ip serwera?

    NIe powtórzę Twoje konfiguracji bo mam jeden WP.
    Udostępniłem net wifi z tableta. PfD połączył się i otwiera www.

  • #13

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Inny telefon z WP udostępnia swoje 3G, na WP8 normalnie działa a na Preview po połączeniu mam komunikat że połączenie jest ograniczone i brak dostępu.

  • #14

    OFF-LINE

    Dołączył
    29.03.2014
    Posty
    27
    Telefon
    L520
    Dziękuję
    8
    Podziękowano
    4(4)
    Witam. Z góry przepraszam za odświeżanie wątku ale czy ktoś rozwiązał ten problem?
    Gdy zainstalowałem 8.1 wifi chodziło mi normalnie w telefonie, ale wczoraj po zaktualizowaniu kilku aplikacji nie mogę korzystać z wifi. Jestem połączony ale pisze "brak dostępu do internetu" , a zaraz obok brat korzysta z tabletu i mu normalnie się łączy. Jakieś pomysły czym to może być spowodowane?

  • #15

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    Usuń sieć z zapamiętanych i spróbuj się połączyć z nią jeszcze raz.

  • #16

    OFF-LINE

    Dołączył
    29.03.2014
    Posty
    27
    Telefon
    L520
    Dziękuję
    8
    Podziękowano
    4(4)
    Już tak zrobiłem i nic to nie dało.

  • #17

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    Uruchamiałeś ponownie router? Wchodziłeś w ustawienia routera? Być może, coś tam masz przestawione. Jeśli łączy się z routerem, a nie działa internet, to coś tam musi być przestawione. Nie przestawiał Ci nikt tam nic? Ja czasami (rzadko bo rzadko, ale jest) mam tak z liveboxem, że połączenie jest, ale niestety wyświetla mi komunikat o braku dostępu. Ponowne uruchomienie i już śmiga.

  • #18

    OFF-LINE

    Dołączył
    29.03.2014
    Posty
    27
    Telefon
    L520
    Dziękuję
    8
    Podziękowano
    4(4)
    Dobra, już śmiga. Nie wiem dlaczego nie chciał mi się wcześniej połączyć ale uruchomiłem ponownie i normalnie już śmiga. Wcześniej robiłem tak samo i nic to nie dało :P Jakiś nawiedzony router mam
    Ostatnio edytowane przez Shasorii ; 21-06-2014 o 16:02

  • #19

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    A w połączonych urządzeniach pokazuje Twój telefon normalnie? Możesz się z telefonu zalogować na stronę konfiguracyjną routera?

  • #20

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Ja na swoim W1 z Preview zauważyłem że mam ograniczony dostęp jak próbuję łączyć się na slabym sygnale, restart WiFi po podejściu routera rozwiązuje sprawę

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Brak internetu,Brak opcji konfiguracji APN
      Przez RyderD w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 19-03-2014, 14:29
    2. Odpowiedzi: 2
      Ostatni post / autor: 17-02-2014, 23:48
    3. Aero2 i udostępnianie internetu przez wifi
      Przez rebul4 w dziale Pytania i odpowiedzi
      Odpowiedzi: 14
      Ostatni post / autor: 16-10-2013, 20:02
    4. [Lumia 820] T-mobile i brak funkcji dostęp do internetu
      Przez wrobel w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 05-07-2013, 15:15
    5. Aero2 - Bezpłatny Dostęp do Internetu
      Przez Budniu w dziale Pozostali operatorzy
      Odpowiedzi: 7
      Ostatni post / autor: 26-11-2012, 15:32

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas