Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 17 z 17

Wątek: problem ze znikającymi "rzeczami"

  1. #11

    OFF-LINE

    Dołączył
    18.06.2014
    Lokalizacja
    Śląsk
    Posty
    11
    Telefon
    lumia 640 xl
    FW
    8.1
    Operator
    t-mobile
    Dziękuję
    0
    Podziękowano
    0(0)
    Reklama:
    Jak zaloguje sie na kompa to mam wszystko na poczcie i w kalendarzu.
    Problem jest tylko w telefonie.
    Wszystkie informacje synchronizują mi się na innych urządzeniach (tablet, komp, inny telefon), niestety po kilkunastu minutach znikają z telefonu.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    to co wgrywasz sofcik od nowa bez przywracania kopii

  • #13

    OFF-LINE

    Dołączył
    18.06.2014
    Lokalizacja
    Śląsk
    Posty
    11
    Telefon
    lumia 640 xl
    FW
    8.1
    Operator
    t-mobile
    Dziękuję
    0
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    to co wgrywasz sofcik od nowa bez przywracania kopii
    Jeszcze nie wiem co zrobić.

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Lumia software recovery tool z forum i wgraj ponownie oprogramowanie

  • #15

    OFF-LINE

    Dołączył
    18.06.2014
    Lokalizacja
    Śląsk
    Posty
    11
    Telefon
    lumia 640 xl
    FW
    8.1
    Operator
    t-mobile
    Dziękuję
    0
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Lumia software recovery tool z forum i wgraj ponownie oprogramowanie
    Chwilowo wystarczyła wymiana karty pamieci.
    Od wczoraj wieczorem nic "nie znika".

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    A co miałeś za badziew?

  • #17

    OFF-LINE

    Dołączył
    18.06.2014
    Lokalizacja
    Śląsk
    Posty
    11
    Telefon
    lumia 640 xl
    FW
    8.1
    Operator
    t-mobile
    Dziękuję
    0
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    A co miałeś za badziew?
    No właśnie problem w tym, że:
    Po pierwsze karta dobrej jakości toshiba.
    Informacje z kalendarza, smsy i poczta nie byly zapisywane na karcie dodatkowo karta przełożona do tabletu sprawdza sie bardzo dobrze.
    Nie potrafię znaleźć związku miedzy "znikaniem", a kartą.

    Zrozumiał bym gdyby znikaly elementy zapisane na karcie. No cóż, trzeba będzie sie temu dokładniej przyjrzeć.

    --- Post Połączono 18:47 --- Poprzedni Post napisano 17:07 ---

    Cytat Zamieszczone przez djtonka Zobacz posta
    A co miałeś za badziew?
    Jednak to nie karta. Okazalo sie ze przez przypadek odlaczylem synchronizacje konta Google i jest ok. Jak spróbowałem ponownie włączyć synchronizacje konta Google to ponownie znikają rzeczy z poczty i kalendarza.
    O dziwo znikają ze wszystkich kont.

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [PROBLEM] Aktualizacja do Denim wciąż zatrzymuje się na "trybikach"
      Przez michajak20 w dziale Pytania i odpowiedzi
      Odpowiedzi: 6
      Ostatni post / autor: 28-02-2015, 18:05
    2. [Lumia 1320] Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".
      Przez Haziaj w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 28-02-2015, 18:03
    3. [Lumia 530] "Czujnik pamięci" nie widzi karty SD, a "Pliki" widzą?
      Przez TomPL w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 12-01-2015, 16:02
    4. Problem ze znikającymi zdjęciami
      Przez Rymozack w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 25-07-2014, 09:55
    5. Odpowiedzi: 5
      Ostatni post / autor: 15-05-2013, 17:20

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas