Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 13 z 13

Wątek: Problem z wyskakującymi reklamami i stroną ilovemobi

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,975(11,123)
    Reklama:
    prześpij się z tym, nie tworzymy nowych teorii a jesli szukasz pomocy nie posiłkuj się androidem bo nie po to istnieją różne systemy ale się nie różniły od siebie

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12
    coyot78
    Gość
    I jest kupa Panowie.
    Po restarcie routera jest to samo, na transmisji danych też cały czas to samo...
    Ilovemobi. ,go.mobi, Play.go, i inne gówna za przeproszeniem

    --- Post Połączono 23:31 --- Poprzedni Post napisano 23:20 ---

    Przytaczam przykład andka żeby wyeliminować problem po stronie wp, tylko pisząc ze na innym sprzęcie z innym systemie jest to samo.
    Ale oczywiście mówimy tu o WP.

    Tak czy siak problem nierozwiązany...
    Jakieś pomysły?

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,975(11,123)
    Ta czy siak na twoim modelu Interopa nie zrobisz aby podmienić plik host i zablokować reklamy jesli nimi są. Ja na tych stronach nie mam nic

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Problem z internet explorerem (ilovemobi)
      Przez Druchal w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 01-09-2015, 08:16
    2. Problem z niedziałającymi aplikacjami
      Przez MateuszB w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 16-08-2015, 10:55
    3. Problem z połączeniami przychodzącymi
      Przez domelboss w dziale Wsparcie techniczne
      Odpowiedzi: 20
      Ostatni post / autor: 15-06-2015, 06:52
    4. [Lumia 520] Problem z niedziałającymi przyciskami bocznymi.
      Przez lamoteilmale w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 18-01-2015, 18:58
    5. Problem z powielającymi się piosenkami w odtwarzaczu.
      Przez Danioo w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 11-06-2013, 13:26

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas