Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 7 z 7

Wątek: Problem z wybieraniem połączenia

  1. #1

    OFF-LINE

    Dołączył
    15.01.2014
    Lokalizacja
    Gdańsk
    Posty
    14
    Telefon
    Lumia 950 DS
    Dziękuję
    25
    Podziękowano
    1

    Problem z wybieraniem połączenia

    Reklama:
    Witam.
    Mam problem polegający na tym ze, bardzo często telefon bardzo długo wybiera nr, a następnie się rozłącza. Zawsze ma jednak zasięg. Problem znika po zmianie ustawień na 2g i powrocie na 3g. Byl juz robiony reset "twardy" i ten z v- lecz ne pomaga to.
    Problem pojawił się po aktualizacji do Wp 8.1
    Nie można się także połączyć wtedy z Internetem.
    Ma ktoś może podobny problem, lub sposób na te przypadłość?
    Lumia 820 t-mobile

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,880
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,830(11,122)
    Wiesz dobrze że to Preview i z czym to się je, pora wrócić do Black jeśli nie możesz korzystać z telefonu tak jak byś chciał

  • Jeden użytkownik podziękował djtonka za ten post:

    mistel79 (05-05-2014)

  • #3

    OFF-LINE

    Dołączył
    15.01.2014
    Lokalizacja
    Gdańsk
    Posty
    14
    Telefon
    Lumia 950 DS
    Dziękuję
    25
    Podziękowano
    1
    Tak wiem że to Prev, ciekaw jestem tylko czy ktoś może ma podobne problemy i czy to problem softu a nie usterka telefonu.
    Wiem że można wrócić do black, aczkolwiek nie chciał bym ponieważ 8,1 jest nawet w tej wersji bardzo funkcjonalny i poza tym problemem to jest bardzo ok. Nie mam za bardzo pojęcia i niestety czasu na wgrywanie poprzedniej wersji żeby sprawdzić czy na Black ten problem występuje dla tego pytam tych którzy to ogarniają i mają więcej doświadczenia

  • #4

    OFF-LINE

    Dołączył
    14.01.2014
    Posty
    16
    Telefon
    lumia 920
    Operator
    orange
    Dziękuję
    49
    Podziękowano
    3(2)
    Tak ma to samo.Na początku myślałem,że to wina sieci,ale po kilku hard reset wróciło do normy,ale niestety często się powtarza.
    Nie da się korzystać z neta,a czasami i z połączeń głosowych,bo po kilku sekundach rozłącza
    Myślę nad powrotem do wp8,choć wp8.1 jest bardziej funkcjonalny i pod każdym względem przebija starszą wersję.
    Pozostaje tylko czekać na oficjalny update od Microsoft

  • #5

    OFF-LINE

    Dołączył
    20.08.2013
    Posty
    147
    Telefon
    S. Z2 , S. Z3, SG S 6
    Operator
    T mobile
    Dziękuję
    37
    Podziękowano
    5(5)
    Mam to samo zasięg pełen a nie da się połączyć , nie działa net także , zaczyna to być uciążliwe czas wrócić do BLACK

  • #6

    OFF-LINE

    Dołączył
    02.08.2013
    Posty
    762
    Telefon
    L820, L930
    Dziękuję
    87
    Podziękowano
    22(21)
    Cytat Zamieszczone przez mistel79 Zobacz posta
    Ma ktoś może podobny problem, lub sposób na te przypadłość?
    ja mam tak samo.
    zasieg 3g 3- 4 kreski , a po chwili dostaje SMSa ż ektoś do mnie dzwonił.
    oddzwaniam - i komunikat - kończenie połączenia.

    czyli nie można wykonać połączenia wychodzącego a sam jestem poza zasięgiem.

    Po przełączeniu na 2g - luz blus. wszystko działa. ( ale wolny net. ).

    Nie ma znaczenia czy jestem w domu, katowicach czy rzeszowie.

  • #7

    OFF-LINE

    Dołączył
    15.01.2014
    Lokalizacja
    Gdańsk
    Posty
    14
    Telefon
    Lumia 950 DS
    Dziękuję
    25
    Podziękowano
    1
    Przyszła łatka dla baterii, następnie HR bo już mnie szlak trafiał.
    Po tym wszystkim przez tydzień bez zmian czyli nadal się blokował przez kilka dni, ale o dziwo od jakiegoś tygodnia nie zauważyłem występowania tego problemu. Mam ustawioną prędkość połączenia na LTE i na razie jest spokój.
    Dam znać jak problem wróci.
    Pozdrawiam

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Błąd połączenia z SDK
      Przez Venom w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 19-11-2013, 13:24
    2. [Lumia 820] Problem z odebraniem połączenia
      Przez nomo w dziale Wsparcie techniczne
      Odpowiedzi: 18
      Ostatni post / autor: 21-09-2013, 14:51
    3. [Lumia 820] Problem z odebraniem połączenia
      Przez nomo w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 19-09-2013, 19:39
    4. Problem połączenia Lumii z Mac OS 10.6.8
      Przez ala_bama w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 04-02-2013, 22:26
    5. Odpowiedzi: 6
      Ostatni post / autor: 28-01-2013, 18:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas