Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 5 z 5

Wątek: problem z uruchomieniem sklepu

  1. #1

    OFF-LINE

    Dołączył
    03.02.2014
    Posty
    49
    Telefon
    lumia 520
    Dziękuję
    67
    Podziękowano
    1

    problem z uruchomieniem sklepu

    Reklama:
    Od dłuższego czasu mam problem z uruchomieniem sklepu najpierw pisze lądowanie potem wznawianie po 4-5 probie pokarze się na moment tło i sklep się zamyka po ok 7-8 próbie sie uruchamia
    po wyłączeniu sklepu znów ten sam problem

    zainstalowane black + ostatnie PFD

    Reset telefonu nie pomógł

    czy ktoś miał podobny problem

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar rafi

    Dołączył
    13.08.2013
    Lokalizacja
    Poznań
    Posty
    816
    Telefon
    L610/L625/L650DS
    Operator
    Play
    Dziękuję
    49
    Podziękowano
    277(203)
    U mojej Mamy w 1320 też tak po 3 razie się uruchamia i zaczęło się to po aktualizacji OTA
    Lumia 920 Tapatalk

  • Jeden użytkownik podziękował rafi za ten post:

    Marcin Pudełko (09-09-2014)

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    Ale po wgraniu Cyan problem przejdzie, potem zdecydujesz czy wymuszać znów Preview

  • Jeden użytkownik podziękował djtonka za ten post:

    Marcin Pudełko (09-09-2014)

  • #4

    OFF-LINE

    Dołączył
    03.02.2014
    Posty
    49
    Telefon
    lumia 520
    Dziękuję
    67
    Podziękowano
    1
    mam xp wiec nie mam jak wgrać musze czekać na microsoft aż udostępni cyan

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    ale masz kogoś z win7/8 przecież

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Błąd sklepu 80070490
      Przez KewinPol w dziale Wsparcie techniczne
      Odpowiedzi: 24
      Ostatni post / autor: 08-02-2015, 20:09
    2. wyłączanie sie sklepu
      Przez Marcin Pudełko w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 10-07-2014, 18:07
    3. Nokia lumia 800 problem z uruchomieniem
      Przez laborant w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 22-05-2014, 13:25
    4. [LUMIA 520]Problem z uruchomieniem
      Przez tomi0029 w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 06-11-2013, 21:23
    5. Odpowiedzi: 13
      Ostatni post / autor: 26-09-2013, 16:36

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas